




























































































  





  
 	















    









<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon/favicon.ico'>

        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/magnific-popup.css?v=1.1.14'>
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.1.14'>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

        


        
        
        
            
            
        

        
        
            
        

        

            <title>¡Grande, capitana! Endler es nominada a mejor portera de la Champions League femenina</title>
            <meta name="keywords" content='Champions League Femenina,Endler,europa,Fútbol,mejor arquera' />
            <meta name="description" content='La seleccionada nacional fue destacada por un jurado por su gran actuación en la edición pasada de la competencia, donde alcanzó las semifinales con el PSG. La premiación se llevará a cambo el próximo 26 de agosto en Turquía. '>
            <meta name="author" content='CHV Noticias' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="275335699164624" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.cnnchile.com/2021/07/E7Tfzz1WUAA5Lba.jpg" />
            <meta property="fb:pages" content="114347011951335" />
            <meta property="og:image:width" content="740" />
            <meta property="og:image:height" content="430" />
            <meta property="og:title" content='¡Grande, capitana! Endler es nominada a mejor portera de la Champions League femenina' />
            <meta property="og:description" content='La seleccionada nacional fue destacada por un jurado por su gran actuación en la edición pasada de la competencia, donde alcanzó las semifinales con el PSG. La premiación se llevará a cambo el próximo 26 de agosto en Turquía. ' />
            <meta property="og:url" content='https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/' />
            <meta property="og:site_name" content='CHV Noticias' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La seleccionada nacional fue destacada por un jurado por su gran actuación en la edición pasada de la competencia, donde alcanzó las semifinales con el PSG. La premiación se llevará a cambo el próximo 26 de agosto en Turquía. '/>
            <meta name="twitter:title" content='¡Grande, capitana! Endler es nominada a mejor portera de la Champions League femenina'/>
            <meta name="twitter:site" content="@CHVNoticias"/>
            <meta name="twitter:image:src" content="https://media.cnnchile.com/2021/07/E7Tfzz1WUAA5Lba.jpg"/>
            <meta name="twitter:creator" content="@CHVNoticias"/>


            

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/",
      "headline": "¡Grande, capitana! Endler es nominada a mejor portera de la Champions League femenina",
      "datePublished": "2021-08-13T09:38:26+00:00",
      "dateModified": "2021-08-13T09:39:00+00:00",
      "description": "La seleccionada nacional fue destacada por un jurado por su gran actuación en la edición pasada de la competencia, donde alcanzó las semifinales con el PSG. La premiación se llevará a cambo el próximo 26 de agosto en Turquía. ",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.cnnchile.com/2021/07/E7Tfzz1WUAA5Lba-740x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>



        

        <meta name="theme-color" content="#0D397F">
        <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />


        
            <link rel="canonical" href="https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/" />
        

        
        

        

        
            <!--single, page-->
        



        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        


        <style>
            .wp-caption  { max-width: 100%; }
            .wp-video{
                width: auto !important;
            }
            .main-single-body__content blockquote{
                font-size: 1.5rem !important;
            }
            .video-icon-play {
                position: relative;
                display: inline-block;
                cursor: pointer;
            }
            .video-icon-play::before{
                position:absolute;
                top: 50%;
                left: 50%;
                transform: translate(-50%, -50%);
                -webkit-transform: translate(-50%, -50%);
                content: "\f01d";
                font-family: FontAwesome;
                font-size: 100px;
                color: #fff;
                opacity: .8;
                text-shadow: 0px 0px 30px rgba(0, 0, 0, 0.5);
            }
            .video-icon-play:hover:before{
                color: #eee;
            }


            .by-box {
              display: -webkit-box;
              display: -moz-box;
              display: -webkit-flex;
              display: -ms-flexbox;
              display: box;
              display: flex;
              -webkit-box-align: center;
              -moz-box-align: center;
              -o-box-align: center;
              -ms-flex-align: center;
              -webkit-align-items: center;
              align-items: center;
              border-bottom: 1px solid;
              margin-top: -25px;
            }
            .by-box__media {
              height: 70px;
              width: 100px;
              position: relative;
              margin-right: 15px;
            }
            .by-box__image {
              position: absolute;
              top: 0;
              left: 0;
              width: 100%;
              height: 100%;
              object-fit: cover;
            }
            .by-box__content {
              font-size: 17px;
            }
            .published-by-box {
              background-color: #eeeeed;
              padding: 15px 45px;
              margin-left: -45px;
              margin-top: -45px;
            }
            @media screen and (max-width: 767px) {
              .by-box__media {
                margin-right: 7px;
              }
              .published-by-box {
                padding: 10px;
              }
            }

            .main-single-body__content blockquote { max-width: 560px; }
            .highlight-box__title { font-size: 0.8125rem;  }
            .template-section-highlight--video .template-section-highlight__media:after{ background-image: none; }
            .template-section-highlight__caption .template-section-highlight__bag {display: none}


        </style>


        <!-- Ensighten -->
        <script>
    try{
        var related_count_post = [{"id_post":492277,"post_title":"&#8220;Messiverse&#8221;: La colecci\u00f3n de arte digital dedicada a Messi creada por artista tras afiches de Marvel","post_link":"deportes\/coleccion-arte-digital-messi-marvel_20210813\/","publicador":"cguerrero","autor":""},{"id_post":492226,"post_title":"R\u00e9cord hist\u00f3rico de calor en Europa: Term\u00f3metros marcaron 48.8 grados en Italia","post_link":"internacional\/record-historico-calor-europa-termometros-48-8-grados-italia_20210813\/","publicador":"gnunez","autor":""},{"id_post":492134,"post_title":"\u00bfCu\u00e1ndo jugar\u00e1 Chile? Conoce la programaci\u00f3n de fecha triple de Clasificatorias rumbo a Qatar 2022","post_link":"deportes\/cuando-juega-chile-fecha-triple-clasificatorias-qatar-2022_20210812\/","publicador":"cgalleguillos","autor":""},{"id_post":491292,"post_title":"Con el n\u00famero 30 y su apellido estampado: \u00bfCu\u00e1nto cuesta la camiseta oficial de Lionel Messi en el PSG?","post_link":"deportes\/camiseta-messi-psg-precio_20210811\/","publicador":"gnunez","autor":""},{"id_post":490988,"post_title":"Manuel De Tezanos se rap\u00f3 en vivo por una apuesta de f\u00fatbol: &#8220;Las promesas se cumplen&#8221;","post_link":"show\/manuel-de-tezanos-se-rapo-en-vivo-apuesta-futbol-promesas-se-cumplen_20210810\/","publicador":"mmeza","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var turner_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : []
        };
        turner_metadata.trackAction.push({
            "type" : "pageview",
            "data" : {
                "domain" : "chvnoticias.cl",
                "platform" : "web",
                "region" : "latam",
                "country" : "chile",
                "brand" : "chvnoticias",
                "previouspage" : "",
                "pageviewevent" : 1,
                "pageName" : "chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/",
                "section" : "deportes",
                "subsection" : "futbol",
                "contenttype" : "article",
                "contenttitle" : "¡grande, capitana! endler es nominada a mejor portera de la champions league femenina",
                "contentid" : "34325562",
                "author" : "",
                "publisher" : "bruno delgado",
                "newssource" : "digital",
                "featuredcontent" : "fútbol",
                "scroll" : "1|"+related_count_post
            }
        });
    </script>

<!-- <script src="//nexus.ensighten.com/turnerintl/chile-prod/Bootstrap.js"></script> -->
<script src="//lightning.chvnoticias.cl/launch/7be62238e4c3/c03b4b03d376/launch-7058817849d2.min.js"></script>
        

        
            <script>
              dataLayer = [{
              'scrollInfinito': 0,
              'autor': '',
              'publicador': 'Bruno Delgado',
              'categoria': 'Deportes',
              'tagPrimario': 'Fútbol',
              }];
            </script>
        


        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PJ5LKM6');</script>
        <!-- End Google Tag Manager -->


        
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36532539-16"></script>-->
            <!--<script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
              gtag('config', 'UA-36532539-16', { 'send_page_view': false });
            </script>-->
            <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
            </script>
        


        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035711"});
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035711&cv=3.1&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
        <style>
            .main-wrapper { position: relative; }
            .aside-banner { position: absolute; top: 20px; width: 160px; }
            .aside-banner--left { right: 100%; margin-left: 10px; z-index: 999;}
            .aside-banner--right { left: 100%; margin-right: 10px; z-index: 999;}
            .has-menu-scrolled .scroll-to-fixed-fixed { top: 95px !important; }
            @media screen and (max-width: 1440px) {
                .aside-banner { display: none; }
            }
        </style>
    </head>
    <body>

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <div id="gpt-passback">
        <script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/1047933/chvnoticias-itt-1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
            });
        </script>
        </div>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJ5LKM6"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
          googletag.pubads().defineOutOfPagePassback('/1047933/Turner-CHVNoticias-ITT').display();
        </script> -->

        <!-- <div id="chv-itt">
           <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                   googletag.pubads().definePassback('/1047933/chv-home-itt', [1, 1]).display();
           </script>
        </div> -->

        
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-Teads', [1, 1]).display();
            </script>
        

        

        

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>



        <!-- .main-wrapper -->
        <div class="main-wrapper container">
            <div class="the-banner aside-banner aside-banner--left js-aside-banner-left">

                
                    <div id='' style='width:160px;'>
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1526420604766-11'
                            data-slot="/1047933/Turner-CHVNoticias-Skyscrapper-izq-art"
                            data-dimensions="[160, 600]"
                            data-min-width="1440" >
                        </div>
                    </div>
                


            </div>

            <div class="the-banner aside-banner aside-banner--right js-aside-banner-right">

                
                    <div id='' style='width:160px;'>
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1526420604766-12'
                            data-slot="/1047933/Turner-CHVNoticias-Skyscrapper-der-art"
                            data-dimensions="[160, 600]"
                            data-min-width="1440" >
                        </div>
                    </div>
                

            </div>

            <!-- .main-header -->
            <header class="main-header">
                <div class="main-header__container container">
                    <a href="#" class="main-header__item main-header__left js-toggle-menu" style="max-width: 100%; width: auto; flex: 0 1 auto;">
                        <i class="custom-icon-menu main-header__icon" aria-hidden="true"></i>

                        <span class="main-header__label main-header__label--left">Secciones</span>
                    </a>

                    <div class="main-header__item main-header__center" style="flex-grow: 1; flex-shrink: 0; width: 100%; max-width: 100%; display: flex; justify-content: center; align-items: center;">
                        <a href='https://www.chvnoticias.cl' class="main-logo">
                            <img src='/_templates/desktop/includes/img/main-logo.png' alt="CHVN" class="main-logo__image" width="203">
                        </a>

                        <!--<div style="margin-left: 25px;">
                            <div style="font-size: 14px; display: flex; align-items: center; justify-content: flex-start;">
                                <span style="margin-right: 10px;">Presentado por</span>
                                <span>
                                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                      googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-logo', [1, 1]).display();
                                    </script>
                                </span>
                            </div>
                        </div>-->
                    </div>

                    
                        <a href='/noticieros-completos/' class="main-header__item main-header__right" style="max-width: 100%; width: auto; flex: 0 1 auto;">
                            <img src='/_templates/desktop/includes/img/noticieros-completos.png' alt="Último noticiero" width="114">
                        </a>
                    

                    <div class="main-header__menu main-menu">
                        <form action='https://www.chvnoticias.cl/' class="main-menu__search main-menu-search">
                            <input type="text" name="s" id="s" class="main-menu-search__text" required>
                            <input type="submit" value="" class="main-menu-search__submit">
                        </form>

                        <nav class="main-menu__navigation main-menu-navigation">
                            <div class="main-menu-navigation__left">
                                <div class="main-menu__item">
                                    <a href="/nacional/">Nacional</a>
                                    <a href="/internacional/">Internacional</a>
                                    <a href="/deportes/">Deportes</a>
                                    <a href="/show/">Show</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/reportajes/">Reportajes</a>
                                    <a href="/historias/">Historias</a>
                                    <a href="/especiales/">Especiales</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/cazanoticias/">Cazanoticias</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/sucesos/">Sucesos</a>
                                    <a href="/viral/">Viral</a>
                                    <a href="/te-ayuda/">Te ayuda</a>
                                    <a href="/bolsillo/">Bolsillo</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/noticieros-completos/">Noticieros</a>
                                </div>
                            </div>

                            <div class="main-menu-navigation__right main-menu-turner">
                                <strong class="main-menu-turner__title u-uppercase">Turner Chile</strong>

                                <div class="main-menu__item">
                                    <a href="https://www.cnnchile.com/" target="_blank">
                                        <img src='/_templates/desktop/includes/img/logo-cnn.png' alt="CNN">
                                    </a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="http://www.futuro360.com/" target="_blank">
                                        <img src='/_templates/desktop/includes/img/futuro360.png' alt="FUTURO360">
                                    </a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/emergentes/">
                                        <img src='/_templates/desktop/includes/img/emergentes_menu.png' alt="Emergentes">
                                    </a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="http://www.chilevision.cl/" target="_blank">
                                        <img src='/_templates/desktop/includes/img/chv.png' alt="Chilevisión">
                                    </a>
                                </div>

                                <ul class="mr mh main-menu-navigation__socials">
                                    <li><a href='https://www.facebook.com/chvnoticias' class="fa fa-facebook"></a></li>
                                    <li><a href='https://twitter.com/CHVNoticias' class="fa fa-twitter"></a></li>
                                    <li><a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="fa fa-youtube"></a></li>
                                    <li><a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="fa fa-instagram"></a></li>
                                </ul>
                            </div>
                        </nav>
                    </div>

                </div>
            </header>

            <!-- .the-banner -->
            <div class="the-banner the-banner--space">


                
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                        googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-728x90-top', [[970, 250], [970, 90], [728, 90]]).display();
                    </script>
                
            </div><!-- /.the-banner -->






<!-- .main-single-header -->
<header class="main-single-header">

    
    
    
    
        
    

    
    

    <div class="main-single-header__about main-single-about">

          
            <a href='/deportes' data-slug='deportes' class="main-single-about__item main-single__button u-uppercase main-single__button--primary js-single-button-cat">Deportes</a>
        
        
        
            <a href='/tag/futbol/' data-slug='futbol' class="main-single-about__item main-single__button u-uppercase main-single__button--secondary js-single-button-tag">Fútbol</a>
        

        <span class="main-single-about__item main-single__date">13.08.2021 / 09:38</span>
    </div>

    <h1 class="main-single-header__title">¡Grande, capitana! Endler es nominada a mejor portera de la Champions League femenina</h1>

    <div class="main-single-header__excerpt">
        <p>La seleccionada nacional fue destacada por un jurado por su gran actuación en la edición pasada de la competencia, donde alcanzó las semifinales con el PSG. La premiación se llevará a cambo el próximo 26 de agosto en Turquía. </p>
    </div>

</header><!-- /.main-single-header -->



<!-- .main -->
<main class="main js_main_content">


    <!-- .main-content -->
    <div class='main-content '>
        <div class='main-content__left js-content-static'>
            <div class="main-single-body" data-post-id='492280'>

                <!-- .info-box user-->
                
                <!-- /.info-box user-->
                
                
                
                    
                

                
                
                    
                
                
                

                

                <div class="js-content-img">
                    
                        <div class='main-single-body__caption'>Twitter Team Chile</div>
                        <img src='https://media.cnnchile.com/2021/07/E7Tfzz1WUAA5Lba-740x430.jpg'  alt="" class="main-single-body__image js-img-single">
                    
                </div>

                


                <!-- .main-single-body__text -->
                <div class="main-single-body__text u-m40">
                    <!-- <span class="main-single-body__by">
                    </span> -->
                    

                    <!-- .main-single-body__content -->
                    <div class="main-single-body__content">

                        <p>La capitana de la Selección Chilena femenina, <strong>Christiane Endler, fue nominada por la UEFA a ser elegida como la mejor arquera de la Champions League femenina.</strong></p>
<p><strong>La noticia fue oficializada este viernes por el propio ente rector del fútbol europeo</strong>, el que dio a conocer la nómina de jugadoras y jugadores postulantes a ser las y los más destacados en sus posiciones.</p>
<p>La chilena integra una terna que completan la alemana del Chelsea <strong>Ann-Katrin Berger</strong> y la española del Barcelona <strong>Sandra Paños.</strong></p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-2-492280"
						                        data-slot="/1047933/Turner-CHVNoticias-Teads"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p><em><strong>Lee también: </strong></em><a href="https://www.chvnoticias.cl/deportes/cuando-juega-chile-fecha-triple-clasificatorias-qatar-2022_20210812/" target="_blank" rel="noopener"><em>¿Cuándo jugará Chile? Conoce la programación de fecha triple de Clasificatorias rumbo a Qatar 2022</em></a></p>
<p><strong>Esta selección es elegida por un jurado que analiza las actuaciones de cada futbolista,</strong> en la que participan entrenadores, analistas y periodistas especializados.</p>
<p>Durante la temporada pasada,<strong> la arquera tuvo grandes rendimientos con el Paris Saint-Germain,</strong> equipo en el que consagró campeona de la Liga Francesa y también fue semifinalista del campeonato más importante de Europa.</p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-5-492280"
						                        data-slot="/1047933/Turner-CHVNoticias-Inbody-300x250a-art"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p>Para saber si la ahora jugadora del Lyon es elegida como la mejor guardametas de la Champions <strong>habrá que esperar hasta el próximo 26 de agosto, fecha en la que se realizará la ceremonia de premiación en Estambul, Turquía.</strong></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">🧤 Goalkeeper of the Season nominees for 2020/21 🧤</p>
<p>✨ <a href="https://twitter.com/berger_ann?ref_src=twsrc%5Etfw">@berger_ann</a> <br />✨ <a href="https://twitter.com/TIANEendler?ref_src=twsrc%5Etfw">@TIANEendler</a> <br />✨ <a href="https://twitter.com/sandra_panos1?ref_src=twsrc%5Etfw">@sandra_panos1</a> </p>
<p>Who’s your pick? </p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-8-492280"
						                        data-slot="/1047933/Turner-CHVNoticias-Inbody-300x250b-art"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p>🗓️ The winner will be revealed on 26 August.<a href="https://twitter.com/hashtag/UWCL?src=hash&amp;ref_src=twsrc%5Etfw">#UWCL</a> | <a href="https://twitter.com/hashtag/UEFAawards?src=hash&amp;ref_src=twsrc%5Etfw">#UEFAawards</a> <a href="https://t.co/Y6CjRzFxkU">pic.twitter.com/Y6CjRzFxkU</a></p>
<p>&mdash; UEFA Women’s Champions League (@UWCL) <a href="https://twitter.com/UWCL/status/1426128130012499974?ref_src=twsrc%5Etfw">August 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>


                    </div><!-- /.main-single-body__content -->


                    <!-- .the-tags -->
                    
                        <div class="the-tags u-m30">
                            <span class="the-tags__text u-uppercase">Tags:</span>

                            <div class="the-tags__list" data-post-tag data-tags='[{"id":14117,"slug":"champions-league-femenina","name":"Champions League Femenina"},{"id":33542,"slug":"endler","name":"Endler"},{"id":807,"slug":"europa","name":"europa"},{"id":758,"slug":"futbol","name":"F\u00fatbol"},{"id":17983,"slug":"mejor-arquera","name":"mejor arquera"}]'>
                                <!--<a href="#" class="the-tags__item u-uppercase">Lorem ipsum</a>-->
                            </div>
                        </div>
                    
                    <!-- /.the-tags -->
                

                </div><!-- /.main-single-body__text -->

                

                <!-- .main-single-share -->
                <div class="main-single-body__share main-single-share main-single-share--no-separator u-m20">
                    <a 
                        href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/' 
                        class="main-single-share__item main-single-share__item--facebook" 
                        data-share-network >
                        Comparte en Facebook
                    </a>
                    <a 
                        href='https://twitter.com/share?url=https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/' 
                        class="main-single-share__item main-single-share__item--twitter" 
                        data-share-network >
                        Comparte en Twitter
                    </a>
                </div><!-- /.main-single-share -->


                <!-- .the-banner -->
                <div class="the-banner the-banner--single">
                    
                </div><!-- /.the-banner -->

                <!-- .the-comments -->
                <div class="the-comments">
                    <div class="the-comments__header js-toggle-comments" data-the-comments-button data-url='https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/'>
                        <h4 class="the-comments__title">Deja tu comentario</h4>
                        <span class="the-comments__total"></span>
                    </div>
                    
                    <div class="the-comments__body js_box_comments" data-the-comments>
                    </div>

                </div><!-- /.the-comments -->

                <!-- .live-box -->
                <!-- <div class="live-box">
                    <div class="live-box__header u-uppercase">Señal en vivo</div>
                    <div class="live-box__body">
                        <div class="responsive-video">
                            <iframe src="http://rudo.video/live/cnn" frameborder="0"></iframe>
                        </div>
                    </div>
                </div>--><!-- /.live-box -->
                

                <!-- .separator-bar -->
                <div class="separator-bar" >
                    <hr />
                    <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                        <div class="loader">
                            <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                        </div>
                    </div>
                </div><!-- /.separator-bar -->

            </div>
        </div>
        
        <div class="main-content__right">

            <!-- .highlight-box -->
            
            <div class="highlight-box u-m20">
                <div class="highlight-box__header u-uppercase">Destacamos</div>

                
                    <div class="highlight-box__body">
                        <a href="https://www.chvnoticias.cl/emergentes/invitacion-rafa-cavada-romper-paradigmas-chv-noticias-estrena-segunda-temporada-emergentes_20210813/" class="highlight-box__permalink">
                            <img src="//media.cnnchile.com/2021/08/162882623817567-256x152.jpg" class="highlight-box__image">
                        </a>
                        <div class="highlight-box__content">
                            <h3 class="highlight-box__title">
                                <a href="https://www.chvnoticias.cl/emergentes/invitacion-rafa-cavada-romper-paradigmas-chv-noticias-estrena-segunda-temporada-emergentes_20210813/">Con invitación de Rafa Cavada a romper paradigmas, CHV Noticias estrena la segunda temporada de EmerGentes</a>
                            </h3>
                        </div>
                    </div>

                
            </div>

        
            <!-- /.highlight-box -->

            <div class="the-banner u-m20" style="width: 300px;height: 250px; margin-bottom: 40px;">
                <!--<img src="http://placehold.it/300x250/E0E513/000000/">-->
                <!-- /1047933/Turner-CHVNoticias-300x250-middle -->


                
                    <div
                        class="rtb_slot only-focus"
                        data-adunit='div-gpt-ad-1533055817698-3-492280'
                        data-slot="/1047933/Turner-CHVNoticias-300x250-middle"
                        data-dimensions="[300, 250]" style="width: 300px;height: 250px;">
                    </div>
                
            </div>

            <!-- .most-viewed -->
            
            <!-- /.most-viewed -->

            <!-- .social-bars -->
            <div class="social-bars u-m30">
    <a href='https://www.facebook.com/chvnoticias' class="socials-bars__item social-bar social-bar--facebook">
        <span class="social-bar__icon">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Síguenos en nuestro Facebook</span>
    </a>
    <a href='https://twitter.com/CHVNoticias' class="socials-bars__item social-bar social-bar--twitter">
        <span class="social-bar__icon">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Agréganos a tu Twitter</span>
    </a>
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="socials-bars__item social-bar social-bar--instagram">
        <span class="social-bar__icon">
            <i class="fa fa-instagram" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Míranos en Instagram</span>
    </a>
</div>
            <!-- /.social-bars -->

            <div class="the-banner u-m20">

                
                    <!--<img src="http://placehold.it/300x600/E0E513/000000/">-->
                    <!-- /1047933/Turner-CHVNoticias-300x600-middle -->
                    <div
                        class="rtb_slot only-focus"
                        data-adunit='div-gpt-ad-1533055817698-4-492280'
                        data-slot="/1047933/Turner-CHVNoticias-300x600-middle"
                        data-dimensions="[300, 600]">
                    </div>
                
            </div>

        </div>

    </div><!-- /.main-content -->


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/deportes/endler-nominada-mejor-portera-champions_20210813/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;
</script>



            <div class="the-banner u-m20" style="margin-top: 20px;">

                
                        <div
                            class="rtb_slot only-focus"
                            data-adunit='div-gpt-ad-1533055817698-8'
                            data-slot='/1047933/Turner-CHVNoticias-728x90-foot'
                            data-dimensions="[728, 90]" style="width:728px;height:90px;" >
                        </div>
                
            </div>


        </div><!-- /.main-wrapper -->

        <footer class="new-footer">
            <div class="new-footer__container">
                <div class="new-footer__left">
                    <div class="new-footer__image">
                        <a href="/">
                            <img width="86" src='/_templates/desktop/includes/img/chv-logo-footer.png' alt="CHV Noticias">
                        </a>
                    </div>

                    <div class="new-footer__image">
                        <a href="http://www.turner.com/" target="_blank">
                            <img width="91" src='/_templates/desktop/includes/img/turner.png' alt="Turner">
                        </a>
                    </div>
                </div>

                <div class="new-footer__center">
                    <div class="new-footer-items">
                        <div class="new-footer-items__item new-footer-item">
                            <strong class="new-footer-item__title">Turner Chile</strong>

                            <a href='http://www.futuro360.com' target="_blank" class="new-footer-item__link">Futuro360</a>
                            <a href='http://www.chilevision.cl/' target="_blank" class="new-footer-item__link">ChileVisión</a>
                            <a href='https://www.cnnchile.com/' target="_blank" class="new-footer-item__link">CNN Chile</a>
                        </div>

                        <div class="new-footer-items__item new-footer-item">
                            <strong class="new-footer-item__title">El Canal</strong>

                            <a target="_blank" href='https://www.chvnoticias.cl/page/nosotros' class="new-footer-item__link">Sobre nosotros</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/cazanoticias/' class="new-footer-item__link">Contacto</a>
                            <a target="_blank" href='mailto:felipe.rojas@turner.com' class="new-footer-item__link">Contacto Comercial</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/quienes-somos' class="new-footer-item__link">Quienes somos</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/en-vivo' class="new-footer-item__link">En vivo</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital'>Zonas de Transmisión Digital</a>
                        </div>

                    </div>

                    <div class="new-footer__copyright">
                        
                        @ 2021 · Turner Chile · Todos los derechos reservados
                    </div>
                </div>

                <div class="new-footer__right">
                    <ul class="mr mh new-footer-socials">
                        <li><a target="_blank" href='https://www.facebook.com/chvnoticias' class="new-footer-socials__item"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a target="_blank" href='https://twitter.com/CHVNoticias' class="new-footer-socials__item"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a target="_blank" href='https://www.youtube.com/c/CHVNoticiasTV/community' class="new-footer-socials__item"><i class="fa fa-youtube" aria-hidden="true"></i></a></a></li>
                        <li><a target="_blank" href='https://www.instagram.com/chvnoticias/?hl=es-la' class="new-footer-socials__item"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    </ul>

                    <div class="new-footer__image" style="margin-top: 20px; text-align:right;">
                        <img src='/_templates/globals/img/iab-medio-auditado-2.png'>
                    </div>

                </div>
            </div>
        </footer>


        <span class="scroll-button fa fa-angle-up is-showed"></span>

        <script>
            var global_url_count         = '//count.cnnchile.com/';
            var global_url_json_static   = '';
            var global_name_site         = 'CHV Noticias';
            var global_name_site_sharing = 'CHV Noticias';

            var global_domain_search     = 'https://www.chvnoticias.cl/';
            var global_domain            = 'https://www.chvnoticias.cl';
            var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url          = '//rudo.video';

            
            var global_last_posts       = [{"id_post":492277,"post_title":"&#8220;Messiverse&#8221;: La colecci\u00f3n de arte digital dedicada a Messi creada por artista tras afiches de Marvel","post_link":"deportes\/coleccion-arte-digital-messi-marvel_20210813\/","publicador":"cguerrero","autor":""},{"id_post":492226,"post_title":"R\u00e9cord hist\u00f3rico de calor en Europa: Term\u00f3metros marcaron 48.8 grados en Italia","post_link":"internacional\/record-historico-calor-europa-termometros-48-8-grados-italia_20210813\/","publicador":"gnunez","autor":""},{"id_post":492134,"post_title":"\u00bfCu\u00e1ndo jugar\u00e1 Chile? Conoce la programaci\u00f3n de fecha triple de Clasificatorias rumbo a Qatar 2022","post_link":"deportes\/cuando-juega-chile-fecha-triple-clasificatorias-qatar-2022_20210812\/","publicador":"cgalleguillos","autor":""},{"id_post":491292,"post_title":"Con el n\u00famero 30 y su apellido estampado: \u00bfCu\u00e1nto cuesta la camiseta oficial de Lionel Messi en el PSG?","post_link":"deportes\/camiseta-messi-psg-precio_20210811\/","publicador":"gnunez","autor":""},{"id_post":490988,"post_title":"Manuel De Tezanos se rap\u00f3 en vivo por una apuesta de f\u00fatbol: &#8220;Las promesas se cumplen&#8221;","post_link":"show\/manuel-de-tezanos-se-rapo-en-vivo-apuesta-futbol-promesas-se-cumplen_20210810\/","publicador":"mmeza","autor":""}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_flag             = false;
            var global_post_id          = '492280';
            var global_post_slug        = 'endler-nominada-mejor-portera-champions';
            var global_post_segment_url = '/deportes/endler-nominada-mejor-portera-champions_20210813/';
            
        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery.magnific-popup.min.js'></script>
        <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.14'></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js"></script>

        <script src='/_templates/desktop/includes/js/main.js?v=1.1.14'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.1.14'></script>
        <script src='/_templates/desktop/includes/js/countdown_eclipse.js?v=1.1.14'></script>


        

        

        <script id="votos_plebiscitos-template" type="text/x-handlebars-template">
            <div class="_plebiscito-box u-m30" data-date="{{fecha}}">
                <div class="_plebiscito-box__header">
                    <div class="_plebiscito-box__label">plebiscito</div>
                    <div class="_plebiscito-box__title">Constitucional</div>

                    <div class="_plebiscito-box__wrapper">
                        <img src='/_templates/desktop/includes/img/votos_plebiscito/chile-2020@2x.png' width="158" alt="Chile 2020" class="_plebiscito-box__image">
                        <div class="_plebiscito-box__date">Domingo 25 de octubre</div>
                    </div>
                </div>

                <div class="_plebiscito-box__body">
                    <div class="_plebiscito-box__items">
                        <div class="_plebiscito-box__item _plebiscito-box-item">
                            <div class="_plebiscito-box-item__bag">Resultados</div>

                            <picture>
                                <source srcset='/_templates/desktop/includes/img/votos_plebiscito/item.svg' media="(min-width: 920px)">
                                <img src='/_templates/desktop/includes/img/votos_plebiscito/item-alt.svg'
                                class="_plebiscito-box-item__image">
                            </picture>

                            <div class="_plebiscito-box-item__body">
                                <div class="_plebiscito-box-item__label">Apruebo</div>
                                <div class="_plebiscito-box-item__wrapper">
                                    <div class="_plebiscito-box-item__counter">{{votos_plebiscito.apruebo.votos}}</div>
                                    <div class="_plebiscito-box-item__percentage">{{votos_plebiscito.apruebo.porcentaje}} %</div>
                                </div>
                            </div>
                        </div>

                        <div class="_plebiscito-box__item _plebiscito-box-item">
                            <div class="_plebiscito-box-item__bag">Resultados</div>

                            <picture>
                                <source srcset='/_templates/desktop/includes/img/votos_plebiscito/item.svg' media="(min-width: 920px)">
                                <img src='/_templates/desktop/includes/img/votos_plebiscito/item-alt.svg'
                                class="_plebiscito-box-item__image">
                            </picture>

                            <div class="_plebiscito-box-item__body">
                                <div class="_plebiscito-box-item__label">Rechazo</div>
                                <div class="_plebiscito-box-item__wrapper">
                                    <div class="_plebiscito-box-item__counter">{{votos_plebiscito.rechazo.votos}}</div>
                                    <div class="_plebiscito-box-item__percentage">{{votos_plebiscito.rechazo.porcentaje}} %</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="_plebiscito-box__footer">
                    <div class="_plebiscito-box-card">
                        <header class="_plebiscito-box-card__header">
                            <div class="_plebiscito-box-card__counter">{{votos_convencion.mixta.votos}}</div>
                            <div class="_plebiscito-box-card__percentage">{{votos_convencion.mixta.porcentaje}} %</div>
                        </header>

                        <div class="_plebiscito-box-card__title" title="Convención mixta Constitucional">
                            Convención mixta<br>
                            Constitucional
                        </div>
                    </div>

                    <div class="_plebiscito-box-card">
                        <header class="_plebiscito-box-card__header">
                            <div class="_plebiscito-box-card__counter">{{votos_convencion.constitucional.votos}}</div>
                            <div class="_plebiscito-box-card__percentage">{{votos_convencion.constitucional.porcentaje}} %</div>
                        </header>

                        <div class="_plebiscito-box-card__title" title="Convención Constitucional">
                            Convención<br>
                            Constitucional
                        </div>
                    </div>
                </div>
            </div>

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no"
                    allow="autoplay" >
                </iframe>
            </div>
        </script>

        <script>
            $(function() {
            var $elecciones2021Carousel = $('.js-c-primarias-2021-carousel')

            function initElecciones2021Carousel() {
                $elecciones2021Carousel.owlCarousel({
                loop: true,
                margin: 20,
                nav: false,
                dots: true,
                responsive: {
                0: {
                    items: 1,
                    autoWidth: true,
                },
                400: {
                    items: 2
                },
                800: {
                    items: 3
                },
                1000: {
                    items: 4
                    }
                }
                })
            }

            if($elecciones2021Carousel){
                initElecciones2021Carousel();
            }
            })
        </script>

        <script>
            $(function() {
              var $elecciones2021Carousel = $('.js-c-elecciones-2021-portada-carousel')
      
              function initElecciones2021Carousel() {

                $elecciones2021Carousel.owlCarousel({
                  loop: true,
                  margin: 20,
                  nav: false,
                  dots: true,
                  responsive: {
                  0: {
                    items: 1
                  },
                  400: {
                    items: 2
                  },
                  800: {
                    items: 3
                  },
                  1000: {
                    items: 4
                    }
                  }
                })
              }
      
              const mediaQuery = window.matchMedia("(min-width: 768px)")
      
              function handleMobileChange(e) {
                if (e.matches) {
                  initElecciones2021Carousel()
                  $elecciones2021Carousel.addClass('owl-carousel')
                } else {
                  $elecciones2021Carousel.trigger('destroy.owl.carousel')
                  $elecciones2021Carousel.removeClass('owl-carousel')
                }
              }
      
              mediaQuery.addEventListener('change', handleMobileChange)
              handleMobileChange(mediaQuery)
            })
        </script>

        <script>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</script>

            <script>
                jQuery(document).ready(function($) {
                    $('.js-aside-banner-left').scrollToFixed({ marginTop : 10});
                    $('.js-aside-banner-right').scrollToFixed({ marginTop : 10});
                });
            </script>

            <script>

               googletag.cmd.push(function (){
                    googletag.pubads().addEventListener('slotRenderEnded', function(event){
                        console.log('Se cargo este AD: ' + event.slot.getSlotElementId());

                        var id_banner          =        event.slot.getSlotElementId();
                        var id_div_banner      =        id_banner.replace('gpt_unit_', 'google_ads_iframe_');
                        id_div_banner          =        id_div_banner.split('/').join('\\/');

                        if (id_banner.indexOf("chv-home-itt_1") > -1){                            

                            if (!event.isEmpty){

                                $('#' + id_div_banner).css({
                                    'width': '100%',
                                    'height': '100%',
                                    'position': 'fixed',
                                    'z-index': '99999',
                                    'top': '0'
                                })
                            }
                        }
                   });
               });
            </script>
    </body>
</html>





