










































































































  











  

 	































    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.37" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne - CHV Noticias</title>
      <meta name="keywords" content='asado,carne,Escasez de carne,Fiestas Patrias,parrilla' />
      <meta name="description" content='Por diversos factores, varias personas dejaron las compras para última hora, lo que claramente los ha perjudicado en encontrar productos de calidad a un buen precio.'>
      <meta name="author" content='CHV Noticias' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/09/A_UNO_1214099.jpg" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne - CHV Noticias' />
      <meta property="og:description" content='Por diversos factores, varias personas dejaron las compras para última hora, lo que claramente los ha perjudicado en encontrar productos de calidad a un buen precio.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/' />
      <meta property="og:site_name" content='CHV Noticias' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='Por diversos factores, varias personas dejaron las compras para última hora, lo que claramente los ha perjudicado en encontrar productos de calidad a un buen precio.'/>
      <meta name="twitter:title" content='Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne - CHV Noticias'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/09/A_UNO_1214099.jpg"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/",
      "headline": "Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne",
      "datePublished": "2022-09-14T22:42:24+00:00",
      "dateModified": "2022-09-14T22:42:24+00:00",
      "description": "Por diversos factores, varias personas dejaron las compras para última hora, lo que claramente los ha perjudicado en encontrar productos de calidad a un buen precio.",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/09/A_UNO_1214099-740x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/" />
    

    
      
    




    <script type="text/javascript">
        (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66950;
        _sf_async_config.domain = 'chvnoticias.cl';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'mbarrientos';
        _sf_async_config.autoDetect = false;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":968093,"post_title":"\u201cPor empe\u00f1o no se qued\u00f3\u201d: Las reacciones en redes tras cueca del pdte. Boric en el Parque O&#8217;Higgins","post_link":"nacional\/reacciones-cueca-presidente-boric-parque-ohiggins_20220914\/","publicador":"cgalleguillos","autor":""},{"id_post":968057,"post_title":"La paya de la alcaldesa Hassler en inauguraci\u00f3n de fondas: \u201cQueremos para las casas, seguridad y cari\u00f1o\u201d","post_link":"nacional\/paya-alcaldesa-hassler-inauguracion-fondas-parque-ohiggins_20220914\/","publicador":"mmeza","autor":""},{"id_post":968068,"post_title":"\u201cCuando por Chile brindamos\u201d: La paya con la que el pdte. Boric inaugur\u00f3 las fondas del Parque O&#8217;Higgins","post_link":"nacional\/pdte-gabriel-boric-paya-fonda-parque-ohiggins_20220914\/","publicador":"mbarrientos","autor":""},{"id_post":968077,"post_title":"Pdte. Boric e Irina Karamanos terminan pie de cueca con un beso en inicio de fondas del Parque O&#8217;Higgins","post_link":"nacional\/presidente-gabriel-boric-irina-karamanos-pie-de-cueca-beso-parque-ohiggins_20220914\/","publicador":"mmeza","autor":""},{"id_post":968078,"post_title":"El llamativo gesto del pdte. Boric tras tomar chicha en inauguraci\u00f3n de las fondas del Parque O&#8217;Higgins","post_link":"nacional\/llamativo-gesto-gabriel-boric-chicha-inauguracion-fondas-parque-ohiggins_20220914\/","publicador":"cgalleguillos","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "nacional",
            "subsection"    : "fiestas-patrias",
            "sectionname"    : "Nacional",
            "subsectionname" : "Fiestas Patrias",
            "contenttype"   : "note",       
            "contenttitle"  : "Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne",            
            "contenttags"   : "asado,carne,Escasez de carne,Fiestas Patrias,parrilla",         
            "contentid"     : "968125",               
            "datepublished" : "",     
            "dateupdated"   : "2022-09-14T22:42:24+00:00",
            "pageN"         : "968125",
            "autorname"          : "",
            "publicadorname"     : "mbarrientos"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/",
        //         "section" : "nacional",
        //         "subsection" : "fiestas-patrias",
        //         "contenttype" : "article",
        //         "contenttitle" : "mientras más económico, más rápido se van: denuncian escasez de cortes de carne",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "mbarrientos",
        //         "newssource" : "digital",
        //         "featuredcontent" : "fiestas patrias",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': '',
        'publicador': 'mbarrientos',
        'categoria': 'Nacional',
        'tagPrimario': 'Fiestas Patrias',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
        
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__container u-container">
                <strong class="main-header-bar__title">Minuto a Minuto</strong>

                <marquee class="main-header-bar__wrapper">
                    <ul class="main-header-bar__list main-header-bar-list">
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/te-ayuda/reforzamiento-buses-fiestas-patrias_20220914/" class="main-header-bar-list__permalink">Red reforzará transporte durante Fiestas Patrias: ¿Dónde habrá más buses?</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/nacional/camara-minuto-silencio-isabel-ii_20220914/" class="main-header-bar-list__permalink">Cámara realizó un minuto de silencio por muerte de reina Isabel II</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/reportan-balacera-autopista-central-testigos-grabaron_20220914/" class="main-header-bar-list__permalink">Reportan balacera en Autopista Central: Conductores grabaron el momento</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/convencion-constitucional/teillier-corcoveo-chile-vamos-participacion-reunion_20220914/" class="main-header-bar-list__permalink">Proceso constituyente: Teillier calificó como "corcoveo" que Chile Vamos se baje de reunión del jueves</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/te-ayuda/alimentos-prohibidos-mascotas-fiestas-patrias_20220914/" class="main-header-bar-list__permalink">Para cuidar a las mascotas: Estos son los alimentos que no pueden consumir en Fiestas Patrias</a>

                                
                            </li>
                                            </ul>
                </marquee>
                </div>
            </div><!-- /.main-header-bar -->    

        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/historias/" class="main-header-nav__permalink">Historias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>


        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='968125'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/nacional' data-slug='nacional' class="js-single-button-cat">
                                        Nacional
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/fiestas-patrias/' class="u-text-capitalize js-single-button-tag" data-slug='fiestas-patrias'>
                                            Fiestas Patrias
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">14/09/2022 22:42</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":8467,"slug":"asado","name":"asado"},{"id":9134,"slug":"carne","name":"carne"},{"id":40866,"slug":"escasez-de-carne","name":"Escasez de carne"},{"id":187,"slug":"fiestas-patrias","name":"Fiestas Patrias"},{"id":8907,"slug":"parrilla","name":"parrilla"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne
                        </h1>
    
                        <p class="the-single__excerpt">
                            Por diversos factores, varias personas dejaron las compras para última hora, lo que claramente los ha perjudicado en encontrar productos de calidad a un buen precio.
                        </p>
                    </div>

                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            
                                
                            

                            
                            
                                
                            
                            
                                
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                            </div>


                            
                                <div class="js_rudo_video u-hidden" data-ikey='MjAyMi8wOS9BX1VOT18xMjE0MDk5LmpwZw==' >{"multiple":false,"video":{"key":"czx0VgbYBdo","duration":"00:03:06","type":"video","download":""}}</div>
                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne&body=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <section class="the-single-box">
				<div class="the-single-box__body">
					<div class="the-single-box__text">
						
						
						<p>Sin duda una exquisitez que no puede faltar estas <a href="https://www.chvnoticias.cl/tag/fiestas-patrias/" target="_blank" rel="noopener">Fiestas Patrias</a> es el asado. Los cortes más económicos, sin duda, son los que más rápido se van, por eso la importancia de comprar carne con anticipación es fundamental. Quizás no se ahorre tanto dinero, pero sí ganara tiempo y energía de andar cotizando para encontrar lo que más le acomode a su bolsillo.</p>

					</div>
			    </div>
			</section>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Mientras más económico, más rápido se van: Denuncian escasez de cortes de carnebody=https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/exclusivo-chv/maleta-estocolmo-suecia-extraditar-chileno-robo-1-millon-euros-lingotes-oro_20220912/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2022/09/FOTO-FINAL-en-PDF-1-532x289.jpg" alt="La maleta de Estocolmo: Suecia pide extraditar a chileno que robó 1 millón de euros y lingotes de oro" class="highlight-box__image" loading="lazy" >
                                
                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    La maleta de Estocolmo: Suecia pide extraditar a chileno que robó 1 millón de euros y lingotes de oro                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_968125"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">00:09  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/tendencias/para-todas-y-todos-los-quieran-lucirse-en-estas-fiestas-patrias-como-aprender-a-bailar-cueca-en-pocos-dias_20220915/" class="the-text-card__permalink">
                                    Para todas y todos los quieran lucirse en estas Fiestas Patrias: Cómo aprender a bailar cueca en pocos días                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14-09-2022  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/tendencias/cuantos-dias-dura-una-empanada-fiestas-patrias_20220914/" class="the-text-card__permalink">
                                    Atención hambrientos y hambrientas: Sepa cuántos días pueden durar las empandas                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14-09-2022  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/" class="the-text-card__permalink">
                                    Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14-09-2022  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/deportes/nomina-chile-medio-local-amistosos-septiembre_20220914/" class="the-text-card__permalink">
                                    Con 4 jugadores de Colo Colo: Esta es la "primera patita" de los futbolistas del medio local llamados a La Roja                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14-09-2022  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/reacciones-cueca-presidente-boric-parque-ohiggins_20220914/" class="the-text-card__permalink">
                                    "Por empeño no se quedó": Las reacciones en redes tras cueca del pdte. Boric en el Parque O'Higgins                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14-09-2022  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/paya-alcaldesa-hassler-inauguracion-fondas-parque-ohiggins_20220914/" class="the-text-card__permalink">
                                    La paya de la alcaldesa Hassler en inauguración de fondas: "Queremos para las casas, seguridad y cariño"                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_968125"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/nacional/pdte-gabriel-boric-baile-cueca-alcaldesa-santiago_20220914/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/09/A_UNO_1396566-501x320.jpg" alt="Con un zapateo clásico y chaqueta puesta: Así fue el pie de cueca del pdte. Boric con la alcaldesa de Santiago" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/nacional/" class="most-viewed-section-card__category">
                                    Nacional <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/nacional/pdte-gabriel-boric-baile-cueca-alcaldesa-santiago_20220914/">
                                        Con un zapateo clásico y chaqueta puesta: Así fue el pie de cueca del pdte. Boric con la alcaldesa de Santiago                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/viral/video-nino-disfrazado-gabriel-boric_20220914/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/09/Diseño-sin-título-13-532x288.png" alt="Imitó su saludo y hasta su caminar: Niño fue sensación al disfrazarse de pdte. Boric en colegio" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/viral/" class="most-viewed-section-card__category">
                                    Viral <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/viral/video-nino-disfrazado-gabriel-boric_20220914/">
                                        Imitó su saludo y hasta su caminar: Niño fue sensación al disfrazarse de pdte. Boric en colegio                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/reportajes/crisis-fiscales-alza-homicidios-ministerio-publico_20220913/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/09/A_UNO_1271516-480x320.jpg" alt="Déficit de casi 300 fiscales: La preocupante crisis en el Ministerio Público ante alza de homicidios" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/reportajes/" class="most-viewed-section-card__category">
                                    Reportajes <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/reportajes/crisis-fiscales-alza-homicidios-ministerio-publico_20220913/">
                                        Déficit de casi 300 fiscales: La preocupante crisis en el Ministerio Público ante alza de homicidios                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/viral/nino-furor-cueca-paseo-peatonal-redes_20220914/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/09/cueca-1-532x306.jpg" alt="Puro talento: Niño causa furor por su increíble interpretación de cueca en pleno paseo peatonal" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/viral/" class="most-viewed-section-card__category">
                                    Viral <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/viral/nino-furor-cueca-paseo-peatonal-redes_20220914/">
                                        Puro talento: Niño causa furor por su increíble interpretación de cueca en pleno paseo peatonal                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_968125"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 968125;

    var es_patrocinada       = 'standard' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "nacional";
        dfp_metadata_tmp.subsection     = "fiestas-patrias";
        dfp_metadata_tmp.sectionname    = "Nacional";
        dfp_metadata_tmp.subsectionname = "Fiestas Patrias";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "Mientras más económico, más rápido se van: Denuncian escasez de cortes de carne";
        dfp_metadata_tmp.contentid      = "968125";
        dfp_metadata_tmp.datepublished  = "2022-09-14T22:42:24+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-09-14T22:42:24+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":8467,"slug":"asado","name":"asado"},{"id":9134,"slug":"carne","name":"carne"},{"id":40866,"slug":"escasez-de-carne","name":"Escasez de carne"},{"id":187,"slug":"fiestas-patrias","name":"Fiestas Patrias"},{"id":8907,"slug":"parrilla","name":"parrilla"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_968125 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHV Noticias';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":968093,"post_title":"\u201cPor empe\u00f1o no se qued\u00f3\u201d: Las reacciones en redes tras cueca del pdte. Boric en el Parque O&#8217;Higgins","post_link":"nacional\/reacciones-cueca-presidente-boric-parque-ohiggins_20220914\/","publicador":"cgalleguillos","autor":""},{"id_post":968057,"post_title":"La paya de la alcaldesa Hassler en inauguraci\u00f3n de fondas: \u201cQueremos para las casas, seguridad y cari\u00f1o\u201d","post_link":"nacional\/paya-alcaldesa-hassler-inauguracion-fondas-parque-ohiggins_20220914\/","publicador":"mmeza","autor":""},{"id_post":968068,"post_title":"\u201cCuando por Chile brindamos\u201d: La paya con la que el pdte. Boric inaugur\u00f3 las fondas del Parque O&#8217;Higgins","post_link":"nacional\/pdte-gabriel-boric-paya-fonda-parque-ohiggins_20220914\/","publicador":"mbarrientos","autor":""},{"id_post":968077,"post_title":"Pdte. Boric e Irina Karamanos terminan pie de cueca con un beso en inicio de fondas del Parque O&#8217;Higgins","post_link":"nacional\/presidente-gabriel-boric-irina-karamanos-pie-de-cueca-beso-parque-ohiggins_20220914\/","publicador":"mmeza","autor":""},{"id_post":968078,"post_title":"El llamativo gesto del pdte. Boric tras tomar chicha en inauguraci\u00f3n de las fondas del Parque O&#8217;Higgins","post_link":"nacional\/llamativo-gesto-gabriel-boric-chicha-inauguracion-fondas-parque-ohiggins_20220914\/","publicador":"cgalleguillos","autor":""}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '968125';
    var global_post_slug        = 'escasez-de-carne-region-metropolitana-fiestas-patrias';
    var global_post_segment_url = '/nacional/escasez-de-carne-region-metropolitana-fiestas-patrias_20220914/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.37'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.37"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.37"></script>


      <script src="/_templates/desktop/includes/js/plebiscito_resultados.js?v=1.1.37"></script>


      


      

      

    </body>
  </html>




