









































































































  





  
 	















    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.32" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo - CHV Noticias</title>
      <meta name="keywords" content='Antofagasta,Detención,karen rojo,paises bajos' />
      <meta name="description" content='La prefecta Catalina Barría indicó que aún no se tiene claridad con los plazos, pero sí detalló que le corresponde primero a la Justicia del país donde fue capturada la ex alcaldesa pronunciarse.'>
      <meta name="author" content='CHV Noticias' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/07/interpol.jpg" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo - CHV Noticias' />
      <meta property="og:description" content='La prefecta Catalina Barría indicó que aún no se tiene claridad con los plazos, pero sí detalló que le corresponde primero a la Justicia del país donde fue capturada la ex alcaldesa pronunciarse.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/' />
      <meta property="og:site_name" content='CHV Noticias' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='La prefecta Catalina Barría indicó que aún no se tiene claridad con los plazos, pero sí detalló que le corresponde primero a la Justicia del país donde fue capturada la ex alcaldesa pronunciarse.'/>
      <meta name="twitter:title" content='Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo - CHV Noticias'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/07/interpol.jpg"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/",
      "headline": "Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo",
      "datePublished": "2022-07-13T13:15:17+00:00",
      "dateModified": "2022-07-13T13:18:12+00:00",
      "description": "La prefecta Catalina Barría indicó que aún no se tiene claridad con los plazos, pero sí detalló que le corresponde primero a la Justicia del país donde fue capturada la ex alcaldesa pronunciarse.",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/07/interpol-740x418.jpg",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/" />
    

    
      
    




    <script type="text/javascript">
        (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66950;
        _sf_async_config.domain = 'chvnoticias.cl';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'Bruno Delgado';
        _sf_async_config.autoDetect = false;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":939783,"post_title":"\u201cNadie est\u00e1 por sobre la ley\u201d: Gobierno destaca se\u00f1al que se entrega con detenci\u00f3n de Karen Rojo","post_link":"nacional\/gobierno-senal-detencion-karen-rojo-nadie-sobre-ley_20220713\/","publicador":"pazarancibia","autor":""},{"id_post":939795,"post_title":"\u201c\u00bfDe Holanda a Canad\u00e1?\u201d: La comentada recomendaci\u00f3n del Sernatur a minutos de la detenci\u00f3n de Karen Rojo","post_link":"nacional\/comentada-recomendacion-sernatur-detencion-karen-rojo_20220713\/","publicador":"Bruno Delgado","autor":""},{"id_post":939745,"post_title":"Fiscal\u00eda confirma detenci\u00f3n de Karen Rojo, ex alcaldesa de Antofagasta: Estaba pr\u00f3fuga en Pa\u00edses Bajos","post_link":"nacional\/karen-rojo-alcaldesa-antofagasta-detenida_20220713\/","publicador":"mbarrientos","autor":""},{"id_post":936691,"post_title":"Nueva pol\u00e9mica del alcalde de Antofagasta tras subir video contra profesora: V\u00edctima acus\u00f3 agresiones","post_link":"nacional\/polemica-alcalde-antofagasta-video-profesora-agresiones_20220705\/","publicador":"catamarchant","autor":""},{"id_post":936336,"post_title":"Captan violento asalto a pareja en La Reina: Los golpearon y amenazaron con armamento a fogueo","post_link":"casos-policiales\/captan-violento-asalto-la-reina-golpes_20220705\/","publicador":"Bruno Delgado","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "nacional",
            "subsection"    : "antofagasta",
            "sectionname"    : "Nacional",
            "subsectionname" : "Antofagasta",
            "contenttype"   : "note",       
            "contenttitle"  : "Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo",            
            "contenttags"   : "Antofagasta,Detención,karen rojo,paises bajos",         
            "contentid"     : "939863",               
            "datepublished" : "",     
            "dateupdated"   : "2022-07-13T13:18:12+00:00",
            "pageN"         : "939863",
            "autorname"          : "",
            "publicadorname"     : "Bruno Delgado"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/",
        //         "section" : "nacional",
        //         "subsection" : "antofagasta",
        //         "contenttype" : "article",
        //         "contenttitle" : "tras detención en países bajos: interpol detalla qué viene ahora para karen rojo",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "bruno delgado",
        //         "newssource" : "digital",
        //         "featuredcontent" : "antofagasta",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': '',
        'publicador': 'Bruno Delgado',
        'categoria': 'Nacional',
        'tagPrimario': 'Antofagasta',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
        
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__container u-container">
                <strong class="main-header-bar__title">Minuto a Minuto</strong>

                <marquee class="main-header-bar__wrapper">
                    <ul class="main-header-bar__list main-header-bar-list">
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/asesinan-conductor-aplicacion-robar-auto-puente-alto_20220712/" class="main-header-bar-list__permalink">Asesinan a conductor de aplicación para robar su auto: Fue apuñalado y lanzado a la calle</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/nacional/caso-pio-nono-carcel-efectiva-carabierno-sebastian-zamora_20220712/" class="main-header-bar-list__permalink">Caso Pío Nono: Piden ocho años de cárcel efectiva para ex carabinero Sebastián Zamora</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/convencion-constitucional/ximena-rincon-matias-walker-rechazo-apruebo-texto-constitucional_20220712/" class="main-header-bar-list__permalink">Con Rincón y Walker en campaña por el Rechazo: Aumenta interés por nuevo texto constitucional</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/economia/ministro-mario-marcel-bono-invierno-inflacion_20220712/" class="main-header-bar-list__permalink">Ministro Marcel asegura que Bono Invierno no afectará en "prácticamente nada" a la inflación</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/dos-heridos-ataque-incendiario-la-union-lienzo-reivindicatorio_20220712/" class="main-header-bar-list__permalink">Dos heridos tras ataque incendiario en predio de La Unión: PDI encontró "lienzo reivindicatorio" en el lugar</a>

                                
                            </li>
                                            </ul>
                </marquee>
                </div>
            </div><!-- /.main-header-bar -->    

        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/historias/" class="main-header-nav__permalink">Historias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>

        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='939863'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/nacional' data-slug='nacional' class="js-single-button-cat">
                                        Nacional
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/antofagasta/' class="u-text-capitalize js-single-button-tag" data-slug='antofagasta'>
                                            Antofagasta
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">13/07/2022 13:15</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":853,"slug":"antofagasta","name":"Antofagasta"},{"id":688,"slug":"detencion","name":"Detenci\u00f3n"},{"id":18272,"slug":"karen-rojo","name":"karen rojo"},{"id":10402,"slug":"paises-bajos","name":"paises bajos"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo
                        </h1>
    
                        <p class="the-single__excerpt">
                            La prefecta Catalina Barría indicó que aún no se tiene claridad con los plazos, pero sí detalló que le corresponde primero a la Justicia del país donde fue capturada la ex alcaldesa pronunciarse.
                        </p>
                    </div>

                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            

                            
                            
                                
                            
                            
                                
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                            </div>


                            
                                <div class="js_rudo_video u-hidden" data-ikey='MjAyMi8wNy9pbnRlcnBvbC5qcGc=' >{"multiple":false,"video":{"key":"bOlFDy","duration":"00:02:40","type":"video","download":""}}</div>
                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo&body=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <section class="the-single-box">
				<div class="the-single-box__body">
					<div class="the-single-box__text">
						
						
						<p>Esta mañana se confirmó que <a href="https://www.chvnoticias.cl/nacional/karen-rojo-alcaldesa-antofagasta-detenida_20220713/" target="_blank" rel="noopener">Karen Rojo, ex alcaldesa de Antofagasta, fue detenida en Países Bajos</a>, debido a la orden de captura emitida luego de que se escapara del país, tras ser condenada por fraude al fisco. Al respecto, la prefecta Catalina Barría, jefa de cooperación internacional de la Policía de Investigaciones (PDI), se refirió a los pasos que vienen para la otrora autoridad municipal. “Lo que se espera es que el Poder Judicial del país donde fue detenida resuelva la solicitud de extradición”, detalló. Asimismo, en caso de que sea favorable, “a través de los canales diplomáticos, se solicitará que funcionarios de Interpol puedan concurrir hasta allí para trasladarla” a Chile. Posteriormente, sería derivada donde “corresponda penalmente”. Finalmente, aclaró que “no se conocen los plazos”. </p>

					</div>
			    </div>
			</section>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojobody=https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/convencion-constitucional/texto-propuesta-nueva-constitucion-final_20220704/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2022/07/ccfinal2-497x320.jpg" alt="Lea acá el texto final de la propuesta de nueva Constitución" class="highlight-box__image" loading="lazy" >
                                
                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    Lea acá el texto final de la propuesta de nueva Constitución                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_939863"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14:21  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/lobos-marinos-ahuyentan-turistas-san-diego-usa_20220713/" class="the-text-card__permalink">
                                    Los corretearon por varios metros: Lobos marinos ahuyentan a decenas de turistas en playa de San Diego                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:57  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/casos-policiales/rene-rain-conductor-uber-puente-alto-asesinado_20220713/" class="the-text-card__permalink">
                                    “Por nuestro hermano y por mucha gente”: Familia de conductor de Uber asesinado en Puente Alto exige justicia                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:31  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/brett-rosenau-15-anos-murio-inhalar-gas-estados-unidos_20220713/" class="the-text-card__permalink">
                                    Buscaban a peligroso reo: Joven de 15 años muere en EE.UU. tras inhalar gas en operativo policial                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:15  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/" class="the-text-card__permalink">
                                    Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:39  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/carabineros-grabaciones-camaras-corporales-corte-apelaciones_20220713/" class="the-text-card__permalink">
                                    Carabineros deberá entregar grabaciones de cámaras corporales, tras fallo de Corte de Apelaciones                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:38  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/te-ayuda/feriado-16-julio-dia-de-la-virgen-del-carmen_20220713/" class="the-text-card__permalink">
                                    Día de la Virgen del Carmen: ¿El 16 de julio es feriado irrenunciable?                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_939863"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/te-ayuda/bono-extraordinario-de-invierno-beneficiarios-monto_20220711/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/03/Dinero-479x320.jpg" alt="Bono extraordinario de invierno: ¿Cómo saber si me corresponderían los $120 mil?" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/te-ayuda/" class="most-viewed-section-card__category">
                                    Te ayuda <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/te-ayuda/bono-extraordinario-de-invierno-beneficiarios-monto_20220711/">
                                        Bono extraordinario de invierno: ¿Cómo saber si me corresponderían los $120 mil?                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/nacional/concejales-alcalde-incumplen-ley-lobby_20220712/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/07/mature-legal-advisor-meeting-with-young-customer-at-co-working-holding-documents-and-shaking-hands-480x320.jpg" alt="Revelan que 174 concejales y un alcalde incumplen Ley de Lobby: ¿Cuál es la falta y sus consecuencias?" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/nacional/" class="most-viewed-section-card__category">
                                    Nacional <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/nacional/concejales-alcalde-incumplen-ley-lobby_20220712/">
                                        Revelan que 174 concejales y un alcalde incumplen Ley de Lobby: ¿Cuál es la falta y sus consecuencias?                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/nacional/video-nino-cumpleanos-los-libertadores_20220712/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/07/niño-e1657636617828-532x286.jpg" alt="Hasta le cantaron: Niño se emociona con regalo por su cumpleaños en albergue del paso Los Libertadores" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/nacional/" class="most-viewed-section-card__category">
                                    Nacional <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/nacional/video-nino-cumpleanos-los-libertadores_20220712/">
                                        Hasta le cantaron: Niño se emociona con regalo por su cumpleaños en albergue del paso Los Libertadores                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/convencion-constitucional/texto-propuesta-nueva-constitucion-final_20220704/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/07/ccfinal2-497x320.jpg" alt="Lea acá el texto final de la propuesta de nueva Constitución" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/convencion-constitucional/" class="most-viewed-section-card__category">
                                    Plebiscito 2022 <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/convencion-constitucional/texto-propuesta-nueva-constitucion-final_20220704/">
                                        Lea acá el texto final de la propuesta de nueva Constitución                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_939863"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 939863;

    var es_patrocinada       = 'video' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "nacional";
        dfp_metadata_tmp.subsection     = "antofagasta";
        dfp_metadata_tmp.sectionname    = "Nacional";
        dfp_metadata_tmp.subsectionname = "Antofagasta";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "Tras detención en Países Bajos: Interpol detalla qué viene ahora para Karen Rojo";
        dfp_metadata_tmp.contentid      = "939863";
        dfp_metadata_tmp.datepublished  = "2022-07-13T13:15:17+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-07-13T13:18:12+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":853,"slug":"antofagasta","name":"Antofagasta"},{"id":688,"slug":"detencion","name":"Detenci\u00f3n"},{"id":18272,"slug":"karen-rojo","name":"karen rojo"},{"id":10402,"slug":"paises-bajos","name":"paises bajos"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_939863 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHV Noticias';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":939783,"post_title":"\u201cNadie est\u00e1 por sobre la ley\u201d: Gobierno destaca se\u00f1al que se entrega con detenci\u00f3n de Karen Rojo","post_link":"nacional\/gobierno-senal-detencion-karen-rojo-nadie-sobre-ley_20220713\/","publicador":"pazarancibia","autor":""},{"id_post":939795,"post_title":"\u201c\u00bfDe Holanda a Canad\u00e1?\u201d: La comentada recomendaci\u00f3n del Sernatur a minutos de la detenci\u00f3n de Karen Rojo","post_link":"nacional\/comentada-recomendacion-sernatur-detencion-karen-rojo_20220713\/","publicador":"Bruno Delgado","autor":""},{"id_post":939745,"post_title":"Fiscal\u00eda confirma detenci\u00f3n de Karen Rojo, ex alcaldesa de Antofagasta: Estaba pr\u00f3fuga en Pa\u00edses Bajos","post_link":"nacional\/karen-rojo-alcaldesa-antofagasta-detenida_20220713\/","publicador":"mbarrientos","autor":""},{"id_post":936691,"post_title":"Nueva pol\u00e9mica del alcalde de Antofagasta tras subir video contra profesora: V\u00edctima acus\u00f3 agresiones","post_link":"nacional\/polemica-alcalde-antofagasta-video-profesora-agresiones_20220705\/","publicador":"catamarchant","autor":""},{"id_post":936336,"post_title":"Captan violento asalto a pareja en La Reina: Los golpearon y amenazaron con armamento a fogueo","post_link":"casos-policiales\/captan-violento-asalto-la-reina-golpes_20220705\/","publicador":"Bruno Delgado","autor":""}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '939863';
    var global_post_slug        = 'interpol-detalla-futuro-karen-rojo-detenida';
    var global_post_segment_url = '/nacional/interpol-detalla-futuro-karen-rojo-detenida_20220713/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.32'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.32"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.32"></script>
      


      

      

    </body>
  </html>



