

































































































  





  
 	















    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.31" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU. - CHV Noticias</title>
      <meta name="keywords" content='aborto,Estados Unidos,Feminismo,lastesis' />
      <meta name="description" content='El colectivo feminista criticó el fallo del Tribunal Supremo del país norteamericano en el caso Roe contra Wade. &#34;La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más&#34;, apuntó la agrupación.'>
      <meta name="author" content='CHV Noticias' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/06/A_UNO_1138945.jpg" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU. - CHV Noticias' />
      <meta property="og:description" content='El colectivo feminista criticó el fallo del Tribunal Supremo del país norteamericano en el caso Roe contra Wade. &#34;La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más&#34;, apuntó la agrupación.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/' />
      <meta property="og:site_name" content='CHV Noticias' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='El colectivo feminista criticó el fallo del Tribunal Supremo del país norteamericano en el caso Roe contra Wade. &#34;La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más&#34;, apuntó la agrupación.'/>
      <meta name="twitter:title" content='“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU. - CHV Noticias'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/06/A_UNO_1138945.jpg"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/",
      "headline": "“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.",
      "datePublished": "2022-06-25T12:10:13+00:00",
      "dateModified": "2022-06-25T12:10:13+00:00",
      "description": "El colectivo feminista criticó el fallo del Tribunal Supremo del país norteamericano en el caso Roe contra Wade. &#34;La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más&#34;, apuntó la agrupación.",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/06/A_UNO_1138945-740x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/" />
    

    
      
    




    <script type="text/javascript">
        (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66950;
        _sf_async_config.domain = 'chvnoticias.cl';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'cgalleguillos';
        _sf_async_config.autoDetect = false;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":932793,"post_title":"\u201cDecisiones terribles\u201d: Biden reiter\u00f3 su rechazo contra revocaci\u00f3n del aborto legal en EE.UU.","post_link":"internacional\/joe-biden-corte-suprema-revoco-aborto-legal_20220625\/","publicador":"Patricia Pineda","autor":""},{"id_post":932742,"post_title":"\u201cEs repugnante\u201d: Natalie Portman, Taylor Swift y otras celebridades rechazan anulaci\u00f3n del aborto","post_link":"internacional\/natalie-portman-taylor-swift-celebridades-rechazan-anulacion-aborto-eeuu_20220624\/","publicador":"mmeza","autor":""},{"id_post":932727,"post_title":"Tras resoluci\u00f3n de la Corte Suprema: Los 26 estados que prohibir\u00edan el aborto en EE.UU.","post_link":"internacional\/26-estados-prohibirian-aborto-estados-unidos_20220624\/","publicador":"catamarchant","autor":""},{"id_post":932615,"post_title":"\u201cEs decisi\u00f3n de Dios\u201d: Donald Trump celebr\u00f3 anulaci\u00f3n del derecho al aborto en EE.UU.","post_link":"internacional\/donald-trump-anulacion-derecho-aborto_20220624\/","publicador":"mmeza","autor":""},{"id_post":932575,"post_title":"\u201cUn ser indefenso\u201d: Bolsonaro tild\u00f3 de \u201cinadmisible\u201d aborto de ni\u00f1a de 11 a\u00f1os v\u00edctima de violaci\u00f3n","post_link":"internacional\/jair-bolsonaro-aborto-nina-violacion-11-anos_20220624\/","publicador":"mmeza","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "nacional",
            "subsection"    : "estados-unidos",
            "sectionname"    : "Nacional",
            "subsectionname" : "Estados Unidos",
            "contenttype"   : "note",       
            "contenttitle"  : "“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.",            
            "contenttags"   : "aborto,Estados Unidos,Feminismo,lastesis",         
            "contentid"     : "932820",               
            "datepublished" : "",     
            "dateupdated"   : "2022-06-25T12:10:13+00:00",
            "pageN"         : "932820",
            "autorname"          : "",
            "publicadorname"     : "cgalleguillos"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/",
        //         "section" : "nacional",
        //         "subsection" : "estados-unidos",
        //         "contenttype" : "article",
        //         "contenttitle" : "“nos declaramos en alerta permanente”: el mensaje de lastesis por la anulación del derecho al aborto en ee.uu.",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "cgalleguillos",
        //         "newssource" : "digital",
        //         "featuredcontent" : "estados unidos",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': '',
        'publicador': 'cgalleguillos',
        'categoria': 'Nacional',
        'tagPrimario': 'Estados Unidos',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/historias/" class="main-header-nav__permalink">Historias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>

        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='932820'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/nacional' data-slug='nacional' class="js-single-button-cat">
                                        Nacional
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/estados-unidos/' class="u-text-capitalize js-single-button-tag" data-slug='estados-unidos'>
                                            Estados Unidos
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">25/06/2022 12:10</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":115,"slug":"aborto","name":"aborto"},{"id":77,"slug":"estados-unidos","name":"Estados Unidos"},{"id":561,"slug":"feminismo","name":"Feminismo"},{"id":19902,"slug":"lastesis","name":"lastesis"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            “Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.
                        </h1>
    
                        <p class="the-single__excerpt">
                            El colectivo feminista criticó el fallo del Tribunal Supremo del país norteamericano en el caso Roe contra Wade. &#34;La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más&#34;, apuntó la agrupación.
                        </p>
                    </div>

                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            
                                
                            

                            
                            
                                
                            
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                                    <img src='https://media.chvnoticias.cl/2022/06/A_UNO_1138945-740x430.jpg' alt="“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU." class="the-single-section-media__image u-aspect-16-9" />
                                    <span class='the-single-section-media__caption the-single-section-media__caption'>Agencia Uno</span>
                                
                            </div>


                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.&body=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <p>Durante la jornada de este viernes, <a href="https://www.chvnoticias.cl/internacional/estados-unidos-anulo-derecho-aborto_20220624/" target="_blank" rel="noopener"><strong>el Tribunal Supremo de Estados Unidos anuló el caso Roe contra Wade</strong></a>, es decir, la protección del <strong>derecho al aborto</strong> vigente en ese país desde 1973.</p>
<p>En una decisión histórica, al considerar que ya no existe el derecho constitucional federal a la interrupción del embarazo, por lo que <strong>se permitirá a cada estado determinar si mantiene o prohíbe este derecho reproductivo. </strong>El fallo señala que la <strong>Constitución “no otorga” este derecho</strong> y devuelve la autoridad para poder legislar sobre el aborto a los representantes electos de los estados.</p>
<p>Esta decisión ha causado diversas reacciones a nivel mundial. Dentro de ellas se encuentra el<strong> colectivo feminista chileno LasTesis</strong>, que a través de redes sociales se declaró “en alerta permanente y vigilantes de nuestros derechos sexuales y reproductivos”.</p><div class="u-the-banner"><div id="ad_rect_btf_04_932820"></div></div>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a href="/internacional/natalie-portman-taylor-swift-celebridades-rechazan-anulacion-aborto-eeuu_20220624/" class="the-recomended-box__permalink">
                                                            &#34;Es repugnante&#34;: Natalie Portman, Taylor Swift y otras celebridades rechazan anulación del aborto
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 24/06/22 11:28
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a href="/internacional/natalie-portman-taylor-swift-celebridades-rechazan-anulacion-aborto-eeuu_20220624/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/06/Captura-de-pantalla-2022-06-24-a-las-23.17.34-532x318.png" alt="&#34;Es repugnante&#34;: Natalie Portman, Taylor Swift y otras celebridades rechazan anulación del aborto" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<p>La agrupación, que adquirió reconocimiento internacional por su performance <strong><em>Un violador en tu camino</em></strong>, <a href="https://www.instagram.com/p/CfNgO7fNPA1/" target="_blank" rel="noopener">compartió un video en su cuenta de Instagram</a> que está acompañado de una canción de su autoría, en la cual manifiestan su apoyo al aborto libre.</p>
<p>“Compartimos la versión censurada para Instagram de este video colaborativo sobre el aborto libre, con cuerpos y voces de muchas partes de Latinoamérica para insistir en que <strong>desde la colectividad seguiremos dando la lucha</strong>“, enfatizaron.</p>
<p>En ese sentido, el grupo oriundo de Valparaíso sostuvo que <strong>“nos declaramos en alerta permanente y vigilantes de nuestros derechos sexuales y reproductivos</strong> y acompañamos a la distancia a nuestr-s compañer-s que luchan hoy contra el <strong>conservadurismo mugre opresor estadounidense</strong>“.</p><div class="u-the-banner"><div id="ad_rect_btf_05_932820"></div></div>
<p><strong>“La (in)justicia patriarcal obsesionada con nuestros cuerpos no la aguantamos más”</strong>, cerró el colectivo conformado por Paula Cometa, Daffne Valdés, Sibila Sotomayor y Lea Cáceres.</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CfNgO7fNPA1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CfNgO7fNPA1/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por colectivo LASTESIS (@lastesis)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.body=https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/show/chilevision-noticias-telefe-noticias-italia-espana-pluto-tv_20220622/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2022/06/CHVNoticias-Central-532x320.jpg" alt="Chilevisión Noticias y Telefe Noticias llegan a Italia y España de la mano de Pluto TV" class="highlight-box__image" loading="lazy" >
                                
                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    Chilevisión Noticias y Telefe Noticias llegan a Italia y España de la mano de Pluto TV                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_932820"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14:51  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/urbanos/wisin-y-yandel-chile-shows-de-despedida-los-amamos_20220625/" class="the-text-card__permalink">
                                    Wisin y Yandel agradeció a Chile tras concluir shows de despedida: "Los amamos y eso nunca va a cambiar"                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14:18  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/cristian-warnken-amarillos-por-chile-rechazo-parece-al-no-plebiscito-88_20220625/" class="the-text-card__permalink">
                                    Warnken y apoyo al Rechazo de Amarillos por Chile: "Se parece mucho al No del plebiscito del 88"                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">14:00  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/show/rodrigo-diaz-intoxicacion-vacaciones-en-espana_20220625/" class="the-text-card__permalink">
                                    Rodrigo Díaz se intoxicó en medio de sus vacaciones en España: "Nunca en mi vida lo había pasado tan mal"                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:43  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/show/lad-cobra-causa-muerte-paro-cardiaco-youtuber-chileno_20220625/" class="the-text-card__permalink">
                                    "Era la persona más sensible que podía haber": Tía de Lad Cobra confirmó la causa de muerte del youtuber                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:32  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/noticieros-completos/chv-noticias-am-sabado-25-de-junio-de-2022_20220625/" class="the-text-card__permalink">
                                    CHV Noticias AM | Sábado 25 de junio de 2022                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:17  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/orrego-inversion-seguridad-plaza-italia-recuperar-ciudad_20220625/" class="the-text-card__permalink">
                                    Orrego anuncia inversión en seguridad en Plaza Italia: "Vamos a recuperar la ciudad para los ciudadanos"                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_932820"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/show/murio-lad-cobra-youtuber-videojuegos_20220624/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.54.27-532x310.png" alt="Murió Lad Cobra, reconocido youtuber chileno de videojuegos: &quot;Una noticia escalofriante&quot;" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/show/" class="most-viewed-section-card__category">
                                    Show <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/show/murio-lad-cobra-youtuber-videojuegos_20220624/">
                                        Murió Lad Cobra, reconocido youtuber chileno de videojuegos: "Una noticia escalofriante"                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/reportajes/nina-murio-atropellada-conductor-ebrio-alcohol_20220624/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/06/Captura-de-pantalla-2022-06-24-a-las-23.31.47-466x320.png" alt="Alcohol al volante: Niña murió atropellada por conductor ebrio" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/reportajes/" class="most-viewed-section-card__category">
                                    Reportajes <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/reportajes/nina-murio-atropellada-conductor-ebrio-alcohol_20220624/">
                                        Alcohol al volante: Niña murió atropellada por conductor ebrio                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/nacional/fiscalia-investigacion-muerte-perro-pirque-maltrato-animal_20220624/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/06/Captura-de-Pantalla-2022-06-24-a-las-19.30.54-461x320.png" alt="Fiscalía abre investigación por maltrato animal tras muerte de perro en Pirque: Familia apunta contra vecino" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/nacional/" class="most-viewed-section-card__category">
                                    Nacional <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/nacional/fiscalia-investigacion-muerte-perro-pirque-maltrato-animal_20220624/">
                                        Fiscalía abre investigación por maltrato animal tras muerte de perro en Pirque: Familia apunta contra vecino                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/te-ayuda/subsidio-canasta-basica-nueva-fecha-pago_20220624/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/06/A_UNO_1379862-480x320.jpg" alt="Adelantan primeros pagos del Subsidio Canasta Básica: Conoce la fecha, monto y quiénes son beneficiarios" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/te-ayuda/" class="most-viewed-section-card__category">
                                    Te ayuda <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/te-ayuda/subsidio-canasta-basica-nueva-fecha-pago_20220624/">
                                        Adelantan primeros pagos del Subsidio Canasta Básica: Conoce la fecha, monto y quiénes son beneficiarios                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_932820"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 932820;

    var es_patrocinada       = 'standard' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "nacional";
        dfp_metadata_tmp.subsection     = "estados-unidos";
        dfp_metadata_tmp.sectionname    = "Nacional";
        dfp_metadata_tmp.subsectionname = "Estados Unidos";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "“Nos declaramos en alerta permanente”: El mensaje de LasTesis por la anulación del derecho al aborto en EE.UU.";
        dfp_metadata_tmp.contentid      = "932820";
        dfp_metadata_tmp.datepublished  = "2022-06-25T12:10:13+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-06-25T12:10:13+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":115,"slug":"aborto","name":"aborto"},{"id":77,"slug":"estados-unidos","name":"Estados Unidos"},{"id":561,"slug":"feminismo","name":"Feminismo"},{"id":19902,"slug":"lastesis","name":"lastesis"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_932820 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHV Noticias';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":932793,"post_title":"\u201cDecisiones terribles\u201d: Biden reiter\u00f3 su rechazo contra revocaci\u00f3n del aborto legal en EE.UU.","post_link":"internacional\/joe-biden-corte-suprema-revoco-aborto-legal_20220625\/","publicador":"Patricia Pineda","autor":""},{"id_post":932742,"post_title":"\u201cEs repugnante\u201d: Natalie Portman, Taylor Swift y otras celebridades rechazan anulaci\u00f3n del aborto","post_link":"internacional\/natalie-portman-taylor-swift-celebridades-rechazan-anulacion-aborto-eeuu_20220624\/","publicador":"mmeza","autor":""},{"id_post":932727,"post_title":"Tras resoluci\u00f3n de la Corte Suprema: Los 26 estados que prohibir\u00edan el aborto en EE.UU.","post_link":"internacional\/26-estados-prohibirian-aborto-estados-unidos_20220624\/","publicador":"catamarchant","autor":""},{"id_post":932615,"post_title":"\u201cEs decisi\u00f3n de Dios\u201d: Donald Trump celebr\u00f3 anulaci\u00f3n del derecho al aborto en EE.UU.","post_link":"internacional\/donald-trump-anulacion-derecho-aborto_20220624\/","publicador":"mmeza","autor":""},{"id_post":932575,"post_title":"\u201cUn ser indefenso\u201d: Bolsonaro tild\u00f3 de \u201cinadmisible\u201d aborto de ni\u00f1a de 11 a\u00f1os v\u00edctima de violaci\u00f3n","post_link":"internacional\/jair-bolsonaro-aborto-nina-violacion-11-anos_20220624\/","publicador":"mmeza","autor":""}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '932820';
    var global_post_slug        = 'lastesis-anulacion-derecho-al-aborto-estados-unidos';
    var global_post_segment_url = '/nacional/lastesis-anulacion-derecho-al-aborto-estados-unidos_20220625/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.31'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.31"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.31"></script>
      


      

      

    </body>
  </html>



