




































































































  





  
 	















    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.39" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés - CHVNoticias.cl</title>
      <meta name="keywords" content='Fifa Copa del Mundo,Final,mbappe,messi' />
      <meta name="description" content='El nacido en París y la Pulga volverán a verse las caras tras casi dos años, sumando un nuevo capítulo a los tremendos enfrentamientos que ambos han protagonizado y que tienen al galo liderando la estadística.'>
      <meta name="author" content='CHVNoticias.cl' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/12/Dise%C3%B1o-sin-t%C3%ADtulo-1-6.png" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés - CHVNoticias.cl' />
      <meta property="og:description" content='El nacido en París y la Pulga volverán a verse las caras tras casi dos años, sumando un nuevo capítulo a los tremendos enfrentamientos que ambos han protagonizado y que tienen al galo liderando la estadística.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/' />
      <meta property="og:site_name" content='CHVNoticias.cl' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='El nacido en París y la Pulga volverán a verse las caras tras casi dos años, sumando un nuevo capítulo a los tremendos enfrentamientos que ambos han protagonizado y que tienen al galo liderando la estadística.'/>
      <meta name="twitter:title" content='Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés - CHVNoticias.cl'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/12/Dise%C3%B1o-sin-t%C3%ADtulo-1-6.png"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHVNoticias.cl",
      "mainEntityOfPage": "https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/",
      "headline": "Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés",
      "datePublished": "2022-12-15T11:12:52+00:00",
      "dateModified": "2022-12-15T11:13:45+00:00",
      "description": "El nacido en París y la Pulga volverán a verse las caras tras casi dos años, sumando un nuevo capítulo a los tremendos enfrentamientos que ambos han protagonizado y que tienen al galo liderando la estadística.",
      "publisher": {
        "@type": "Organization",
        "name": "CHVNoticias.cl",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/12/Diseño-sin-título-1-6.png",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/" />
    

    
      
    




    <script type="text/javascript">
        (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66950;
        _sf_async_config.domain = 'chvnoticias.cl';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'qatar-2022';
        _sf_async_config.authors = 'mbarrientos';
        _sf_async_config.autoDetect = false;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":1007219,"post_title":"Un adolescente muerto y 250 detenidos: As\u00ed fueron las celebraciones por la clasificaci\u00f3n de Francia a la final","post_link":"internacional\/francia-celebraciones-clasificacion-final-qatar_20221215\/","publicador":"Diego \u00c1lvarez","autor":""},{"id_post":1007110,"post_title":"Se define el tercer lugar en Qatar: \u00bfA qu\u00e9 hora ver Croacia vs Marruecos en vivo y online por Chilevisi\u00f3n?","post_link":"qatar-2022\/a-que-hora-cuando-croacia-vs-marruecos-en-vivo-online-chilevision_20221215\/","publicador":"mmeza","autor":""},{"id_post":1006947,"post_title":"Reci\u00e9n se definieron los finalistas y ya hay memes: Argentinos entregan la f\u00f3rmula para \u201ccontrolar\u201d a Mbapp\u00e9","post_link":"qatar-2022\/mbappe-memes-argentina-francia-final-qatar-2022_20221214\/","publicador":"mbarrientos","autor":""},{"id_post":1006750,"post_title":"\u00a1Tenemos final so\u00f1ada! Francia vence a un aguerrido Marruecos y jugar\u00e1 el duelo definitivo ante Argentina","post_link":"qatar-2022\/francia-vs-marruecos-en-vivo-chilevision-semifinal_20221214\/","publicador":"mbarrientos","autor":""},{"id_post":1006783,"post_title":"\u201cCasi listo\u201d: El impactante tatuaje de Richarlison que incluye a Ronaldo, Pel\u00e9 y Neymar","post_link":"qatar-2022\/richarlison-tatuaje-neymar-ronaldo-pele-brasil_20221214\/","publicador":"mbarrientos","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "qatar-2022",
            "subsection"    : "fifa-copa-del-mundo",
            "sectionname"    : "Qatar2022",
            "subsectionname" : "Fifa Copa del Mundo",
            "contenttype"   : "note",       
            "contenttitle"  : "Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés",            
            "contenttags"   : "Fifa Copa del Mundo,Final,mbappe,messi",         
            "contentid"     : "1007228",               
            "datepublished" : "",     
            "dateupdated"   : "2022-12-15T11:13:45+00:00",
            "pageN"         : "1007228",
            "autorname"          : "Marcelo Barrientos",
            "publicadorname"     : "mbarrientos"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/",
        //         "section" : "qatar-2022",
        //         "subsection" : "fifa-copa-del-mundo",
        //         "contenttype" : "article",
        //         "contenttitle" : "messi vs mbappé: la historia de los duelos entre ambos que marca un dominio del crack francés",
        //         "contentid" : "34325562",
        //         "author" : "marcelo barrientos",
        //         "publisher" : "mbarrientos",
        //         "newssource" : "digital",
        //         "featuredcontent" : "fifa copa del mundo",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': 'Marcelo Barrientos',
        'publicador': 'mbarrientos',
        'categoria': 'Qatar2022',
        'tagPrimario': 'Fifa Copa del Mundo',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
        
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__container u-container">
                <strong class="main-header-bar__title">Minuto a Minuto</strong>

                <marquee class="main-header-bar__wrapper">
                    <ul class="main-header-bar__list main-header-bar-list">
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/cazanoticias/familia-encontro-serpiente-departamento-macul_20221214/" class="main-header-bar-list__permalink">Desató caos y crisis de pánico: Familia se encontró con enorme serpiente dentro de su departamento en Macul</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/hombre-baleado-feria-navidena-san-ramon_20221215/" class="main-header-bar-list__permalink">Hombre quedó en riesgo vital tras ser baleado en plena feria navideña de San Ramón</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/reportajes/natalia-compagnon-demanda-pension-alimentos-sebastian-davalos-michelle-bachelet_20221213/" class="main-header-bar-list__permalink">Natalia Compagnon demanda a Sebastián Dávalos por pensión de alimentos: Busca que Michelle Bachelet asuma la deuda</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/cazanoticias/madre-haitiana-busca-hija-quilicura_20221213/" class="main-header-bar-list__permalink">"Como si se la hubiese tragado la tierra": El desesperado llamado de madre haitiana tras desaparición de su hija</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/condenado-extorsionar-mujeres-redes-sociales-cumplira-pena-en-libertad_20221214/" class="main-header-bar-list__permalink">Por "irreprochable conducta": Condenado por extorsionar a mujeres en redes sociales cumplirá pena en libertad</a>

                                
                            </li>
                                            </ul>
                </marquee>
                </div>
            </div><!-- /.main-header-bar -->    

        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/noticieros-completos/" class="main-header-nav__permalink">Noticieros</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>


        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='1007228'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/qatar-2022' data-slug='qatar-2022' class="js-single-button-cat">
                                        Qatar2022
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/fifa-copa-del-mundo/' class="u-text-capitalize js-single-button-tag" data-slug='fifa-copa-del-mundo'>
                                            Fifa Copa del Mundo
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">15/12/2022 11:12</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":45414,"slug":"fifa-copa-del-mundo","name":"Fifa Copa del Mundo"},{"id":10929,"slug":"final","name":"Final"},{"id":26712,"slug":"mbappe","name":"mbappe"},{"id":12256,"slug":"messi","name":"messi"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés
                        </h1>
    
                        <p class="the-single__excerpt">
                            El nacido en París y la Pulga volverán a verse las caras tras casi dos años, sumando un nuevo capítulo a los tremendos enfrentamientos que ambos han protagonizado y que tienen al galo liderando la estadística.
                        </p>
                    </div>

                    
                    
            
            <div class="the-single-author desktop:margin-top-30 mobile:margin-top-15">
                                    <div class="the-single-author__media">
                        <img src="//media.chvnoticias.cl/2021/09/Captura-de-pantalla-2021-09-16-095325-e1631796844839-457x320.png" alt="marcelo-barrientos" class="the-single-author__image" loading="lazy" />
                    </div>
                
              <div class="the-single-author__wrapper">
                <span class="the-single-author__mark">Por</span> Marcelo Barrientos              </div>
            </div>


        
                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            
                                
                            

                            
                            
                                
                            
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                                    <img src='https://media.chvnoticias.cl/2022/12/Diseño-sin-título-1-6.png' alt="Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés" class="the-single-section-media__image u-aspect-16-9" />
                                    <span class='the-single-section-media__caption the-single-section-media__caption'>Twitter FIFA</span>
                                
                            </div>


                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés&body=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <p>32 equipos, decenas de figuras y miles de posibilidades, pero solamente <strong>ellos llegaron al duelo más deseado de todos: </strong>La final del <a href="https://www.chvnoticias.cl/qatar-2022/" target="_blank" rel="noopener">Mundial de Qatar 2022</a>.</p>
<p>Hablamos de <a href="https://www.chvnoticias.cl/tag/argentina/" target="_blank" rel="noopener">Argentina</a> y <a href="https://www.chvnoticias.cl/tag/francia/" target="_blank" rel="noopener">Francia</a>, grandes favoritos desde un inicio a meterse en la instancia definitiva. Si bien ambos cuentan con un enorme plantel, también tienen nombres que son<strong> sinónimos de jerarquía, calidad y goles.</strong></p>
<p><a href="https://www.chvnoticias.cl/tag/lionel-messi/" target="_blank" rel="noopener">Lionel Messi</a> y <a href="https://www.chvnoticias.cl/tag/mbappe/" target="_blank" rel="noopener">Kylian Mbappé</a>,<strong> compañeros y ahora rivales</strong>. Un veterano de mil batallas que busca cerrar su extraordinaria carrera con el trofeo más deseado de todos y un joven que seguramente romperá todos los récords existentes en el fútbol en el futuro.</p><div class="u-the-banner"><div id="ad_rect_btf_04_1007228"></div></div>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a target="_blank" href="/qatar-2022/mbappe-memes-argentina-francia-final-qatar-2022_20221214/" class="the-recomended-box__permalink">
                                                            Recién se definieron los finalistas y ya hay memes: Argentinos entregan la fórmula para &#34;controlar&#34; a Mbappé
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 14/12/22 06:47
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a target="_blank" href="/qatar-2022/mbappe-memes-argentina-francia-final-qatar-2022_20221214/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/12/Diseño-sin-título-18-532x309.png" alt="Recién se definieron los finalistas y ya hay memes: Argentinos entregan la fórmula para &#34;controlar&#34; a Mbappé" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<h2>Mbappé manda en el primer versus</h2>
<p>Esta no será la <strong>primera vez que el rosarino y el parisino se enfrenten. </strong>Anteriormente lo hicieron cuando el trasandino brillaba en el Barcelona, además de otro cotejo de selecciones.</p>
<p>Precisamente, la Pulga y Donatello tuvieron su <strong>cruce inicial en un Argentina- Francia</strong> válido por los octavos de final del Mundial de Rusia 2018, donde los galos se sacaron del camino a la escuadra que dirigía <a href="https://www.chvnoticias.cl/tag/jorge-sampaoli/" target="_blank" rel="noopener">Jorge Sampaoli</a>.</p>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a target="_blank" href="/qatar-2022/richarlison-tatuaje-neymar-ronaldo-pele-brasil_20221214/" class="the-recomended-box__permalink">
                                                            &#34;Casi listo&#34;: El impactante tatuaje de Richarlison que incluye a Ronaldo, Pelé y Neymar
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 14/12/22 05:16
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a target="_blank" href="/qatar-2022/richarlison-tatuaje-neymar-ronaldo-pele-brasil_20221214/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/12/Diseño-sin-título-2-3-532x309.png" alt="&#34;Casi listo&#34;: El impactante tatuaje de Richarlison que incluye a Ronaldo, Pelé y Neymar" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<p>Los trasandinos llegaron a aquel duelo clasificando milagrosamente en el segundo puesto, aunque <strong>se las arreglaron para complicar a los europeos</strong> en un choque más que entretenido para los neutrales.</p><div class="u-the-banner"><div id="ad_rect_btf_05_1007228"></div></div>
<p>Allí fue cuando apareció la jerarquía de un jovencísimo Mbappé de solamente 19 años, quien<strong> se lució con un doblete para darle la victoria a su equipo 4-3</strong> y mandar de vacaciones a Messi y compañía.</p>
<h2>Otra victoria y un empate</h2>
<p>Posteriormente, <strong>la rivalidad se trasladó a la Champions League</strong> en la que nuevamente el galo se llevo los honores. A principios del 2021, Barcelona, club que todavía defendía el zurdo, y PSG chocaron por los octavos de final.</p>
<p>La ida la ganaron los franceses 4-1 en el Camp Nou con una descomunal actuación de Kylian, quien<strong> marcó un hat-trick en la cara del argentino</strong>, mientras que la vuelta igualaron 1-1 con un tanto de cada uno.</p>
<h2>El partido más importante de todos</h2>
<p>En resumen, el nacido en París<strong> lidera los choques contra Messi con dos victorias y un empate</strong>, marcando un total de seis goles contra solamente uno del capitán de Argentina.</p>
<p>Claramente, el <strong>choque de este domingo al mediodía será el más importante</strong> de todos y ninguna estadística cobrará relevancia a la hora de que el árbitro señale el comienzo del partido.</p>
<p>Para agregar un condimento, ambos <strong>son los goleadores de Qatar 2022 con cinco tantos</strong> y aspiran a ser galardonados como el mejor jugador del certamen.</p>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a target="_blank" href="/qatar-2022/a-que-hora-cuando-croacia-vs-marruecos-en-vivo-online-chilevision_20221215/" class="the-recomended-box__permalink">
                                                            Se define el tercer lugar en Qatar: ¿A qué hora ver Croacia vs Marruecos en vivo y online por Chilevisión?
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 15/12/22 12:43
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a target="_blank" href="/qatar-2022/a-que-hora-cuando-croacia-vs-marruecos-en-vivo-online-chilevision_20221215/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/12/Diseño-sin-título-3-5-480x320.png" alt="Se define el tercer lugar en Qatar: ¿A qué hora ver Croacia vs Marruecos en vivo y online por Chilevisión?" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<h2>Historial enfrentamientos</h2>
<ul>
<li>Mundial de Rusia 2018: Francia 4-3 Argentina</li>
<li>Champions League 2020/2021, octavos de final ida: Barcelona 1-4 PSG</li>
<li>Champions League 2020/2021, octavos de final vuelta: PSG 1-1 Barcelona</li>
</ul>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Va por su segunda. 🔥🇫🇷 <a href="https://t.co/DCAMDoEgZX">pic.twitter.com/DCAMDoEgZX</a></p>
<p>&mdash; Copa Mundial FIFA 🏆 (@fifaworldcup_es) <a href="https://twitter.com/fifaworldcup_es/status/1603142895103799296?ref_src=twsrc%5Etfw">December 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francésbody=https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/tendencias/mis-mascotas-bellota-tierna-perrita-jorge-baradit-que-tiene-su-propio-asiento-en-la-mesa_20221212/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2022/12/MINIATURA-BARADITTTS-532x299.png" alt="Mis Mascotas | &quot;La vida secreta de Bellota&quot;: La tierna perrita de Jorge Baradit que hasta tiene su propio asiento en la mesa" class="highlight-box__image" loading="lazy" >
                                
                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    Mis Mascotas | "La vida secreta de Bellota": La tierna perrita de Jorge Baradit que hasta tiene su propio asiento en la mesa                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_1007228"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:14  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/alerta-climatica/recomendaciones-altas-temperaturas-rm-alerta-roja_20221215/" class="the-text-card__permalink">
                                    Bloqueador y agua: Estas son las recomendaciones que debes considerar por las altas temperaturas pronosticadas                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">13:03  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/tendencias/como-seguir-recorrido-viejo-pascuero-google_20221215/" class="the-text-card__permalink">
                                    ¿Cómo, dónde y cuándo? Así puedes seguir en tiempo real el recorrido del Viejito Pascuero en Navidad                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:50  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/alerta-climatica/alerta-roja-rm-altas-temperaturas-recomendaciones_20221215/" class="the-text-card__permalink">
                                    Alerta Roja para la RM por evento de altas temperaturas: Se pronostican hasta 37° en valles                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:47  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/perro-bomba-de-estruendo-argentina-adolescente-golpiza_20221215/" class="the-text-card__permalink">
                                    Perro murió por bomba de estruendo lanzada por adolescente: Estaban festejando en Argentina el paso a la final                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:44  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/qatar-2022/mbappe-sudamerica-declaraciones-picantes-final-argentina_20221215/" class="the-text-card__permalink">
                                    El día que Mbappé ninguneó a Sudamérica con ácida crítica: “El fútbol no está tan avanzado como en Europa”                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">12:39  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/nino-murio-cabeza-ventana-micro-choco-poste-mexico_20221215/" class="the-text-card__permalink">
                                    Niño murió al sacar su cabeza por la ventana de la micro y golpearse con poste: Viajaba con su familia en México                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_1007228"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/reportajes/natalia-compagnon-demanda-pension-alimentos-sebastian-davalos-michelle-bachelet_20221213/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/12/natalia-compagnon-532x309.jpg" alt="Natalia Compagnon demanda a Sebastián Dávalos por pensión de alimentos: Busca que Michelle Bachelet asuma la deuda" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/reportajes/" class="most-viewed-section-card__category">
                                    Reportajes <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/reportajes/natalia-compagnon-demanda-pension-alimentos-sebastian-davalos-michelle-bachelet_20221213/">
                                        Natalia Compagnon demanda a Sebastián Dávalos por pensión de alimentos: Busca que Michelle Bachelet asuma la deuda                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/cazanoticias/familia-encontro-serpiente-departamento-macul_20221214/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/12/serpiente-492x320.jpg" alt="Desató caos y crisis de pánico: Familia se encontró con enorme serpiente dentro de su departamento en Macul" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/cazanoticias/" class="most-viewed-section-card__category">
                                    Cazanoticias <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/cazanoticias/familia-encontro-serpiente-departamento-macul_20221214/">
                                        Desató caos y crisis de pánico: Familia se encontró con enorme serpiente dentro de su departamento en Macul                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/cazanoticias/madre-haitiana-busca-hija-quilicura_20221213/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/12/joven-haitiana-532x309.png" alt="&quot;Como si se la hubiese tragado la tierra&quot;: El desesperado llamado de madre haitiana tras desaparición de su hija" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/cazanoticias/" class="most-viewed-section-card__category">
                                    Cazanoticias <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/cazanoticias/madre-haitiana-busca-hija-quilicura_20221213/">
                                        "Como si se la hubiese tragado la tierra": El desesperado llamado de madre haitiana tras desaparición de su hija                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/show/daniela-aranguiz-aclaro-relacion-jorge-valdivia-polemica_20221215/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/12/daniela-jorge-446x320.jpg" alt="&quot;Lo amo profundamente&quot;: Daniela Aránguiz aclaró el estado en que quedó su relación con Jorge Valdivia tras polémica" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/show/" class="most-viewed-section-card__category">
                                    Show <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/show/daniela-aranguiz-aclaro-relacion-jorge-valdivia-polemica_20221215/">
                                        "Lo amo profundamente": Daniela Aránguiz aclaró el estado en que quedó su relación con Jorge Valdivia tras polémica                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_1007228"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 1007228;

    var es_patrocinada       = 'standard' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "qatar-2022";
        dfp_metadata_tmp.subsection     = "fifa-copa-del-mundo";
        dfp_metadata_tmp.sectionname    = "Qatar2022";
        dfp_metadata_tmp.subsectionname = "Fifa Copa del Mundo";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "Messi vs Mbappé: La historia de los duelos entre ambos que marca un dominio del crack francés";
        dfp_metadata_tmp.contentid      = "1007228";
        dfp_metadata_tmp.datepublished  = "2022-12-15T11:12:52+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-12-15T11:13:45+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":45414,"slug":"fifa-copa-del-mundo","name":"Fifa Copa del Mundo"},{"id":10929,"slug":"final","name":"Final"},{"id":26712,"slug":"mbappe","name":"mbappe"},{"id":12256,"slug":"messi","name":"messi"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_1007228 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHVNoticias.cl';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":1007219,"post_title":"Un adolescente muerto y 250 detenidos: As\u00ed fueron las celebraciones por la clasificaci\u00f3n de Francia a la final","post_link":"internacional\/francia-celebraciones-clasificacion-final-qatar_20221215\/","publicador":"Diego \u00c1lvarez","autor":""},{"id_post":1007110,"post_title":"Se define el tercer lugar en Qatar: \u00bfA qu\u00e9 hora ver Croacia vs Marruecos en vivo y online por Chilevisi\u00f3n?","post_link":"qatar-2022\/a-que-hora-cuando-croacia-vs-marruecos-en-vivo-online-chilevision_20221215\/","publicador":"mmeza","autor":""},{"id_post":1006947,"post_title":"Reci\u00e9n se definieron los finalistas y ya hay memes: Argentinos entregan la f\u00f3rmula para \u201ccontrolar\u201d a Mbapp\u00e9","post_link":"qatar-2022\/mbappe-memes-argentina-francia-final-qatar-2022_20221214\/","publicador":"mbarrientos","autor":""},{"id_post":1006750,"post_title":"\u00a1Tenemos final so\u00f1ada! Francia vence a un aguerrido Marruecos y jugar\u00e1 el duelo definitivo ante Argentina","post_link":"qatar-2022\/francia-vs-marruecos-en-vivo-chilevision-semifinal_20221214\/","publicador":"mbarrientos","autor":""},{"id_post":1006783,"post_title":"\u201cCasi listo\u201d: El impactante tatuaje de Richarlison que incluye a Ronaldo, Pel\u00e9 y Neymar","post_link":"qatar-2022\/richarlison-tatuaje-neymar-ronaldo-pele-brasil_20221214\/","publicador":"mbarrientos","autor":""}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '1007228';
    var global_post_slug        = 'messi-vs-mbappe-enfrentamientos-historial-argentina-francia';
    var global_post_segment_url = '/qatar-2022/messi-vs-mbappe-enfrentamientos-historial-argentina-francia_20221215/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.39'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.39"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.39"></script>


      <script src="/_templates/desktop/includes/js/plebiscito_resultados.js?v=1.1.39"></script>


      


      

      

    </body>
  </html>



