


































































































  











  

 	































    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.37" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo? - CHV Noticias</title>
      <meta name="keywords" content='cine,día mundial,James Bond' />
      <meta name="description" content='Daniel Craig es el último actor que dio vida al agente especial británico cuya saga, desde su primer estreno en cines, ya cumplió 60 años. Acá te contamos más detalles sobre su conmemoración y quiénes han sido los intérpretes detrás del agente 007.'>
      <meta name="author" content='CHV Noticias' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/10/james-bond.jpg" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo? - CHV Noticias' />
      <meta property="og:description" content='Daniel Craig es el último actor que dio vida al agente especial británico cuya saga, desde su primer estreno en cines, ya cumplió 60 años. Acá te contamos más detalles sobre su conmemoración y quiénes han sido los intérpretes detrás del agente 007.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/' />
      <meta property="og:site_name" content='CHV Noticias' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='Daniel Craig es el último actor que dio vida al agente especial británico cuya saga, desde su primer estreno en cines, ya cumplió 60 años. Acá te contamos más detalles sobre su conmemoración y quiénes han sido los intérpretes detrás del agente 007.'/>
      <meta name="twitter:title" content='5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo? - CHV Noticias'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/10/james-bond.jpg"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/",
      "headline": "5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?",
      "datePublished": "2022-10-05T08:46:10+00:00",
      "dateModified": "2022-10-05T08:46:10+00:00",
      "description": "Daniel Craig es el último actor que dio vida al agente especial británico cuya saga, desde su primer estreno en cines, ya cumplió 60 años. Acá te contamos más detalles sobre su conmemoración y quiénes han sido los intérpretes detrás del agente 007.",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/10/james-bond-740x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/" />
    

    
      
    




    <script type="text/javascript">
        (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66950;
        _sf_async_config.domain = 'chvnoticias.cl';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'show';
        _sf_async_config.authors = 'catamarchant';
        _sf_async_config.autoDetect = false;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":976082,"post_title":"Muri\u00f3\u00a0Sacheen Littlefeather, activista ind\u00edgena que rechaz\u00f3 el Oscar de Marlon Brando, a los 75 a\u00f1os","post_link":"show\/murio-sacheen-littlefeather-oscar-marlon-brando_20221004\/","publicador":"mmeza","autor":""},{"id_post":975127,"post_title":"La dura cr\u00edtica de Emily Ratajkowski a Blonde: \u201cNos encanta fetichizar el dolor femenino\u201d","post_link":"show\/emily-ratajkowki-critico-pelicula-blonde_20221001\/","publicador":"Paula Aguilera","autor":""},{"id_post":974855,"post_title":"Studio Ghibli llega a la pantalla grande en in\u00e9dito festival: Revisa la programaci\u00f3n y salas disponibles","post_link":"show\/studio-ghibli-salas-de-cine-festival-chile-programacion_20220930\/","publicador":"cgalleguillos","autor":""},{"id_post":974724,"post_title":"I Love You, You Hate Me: Liberan trailer del documental que explica el fen\u00f3meno del odio hacia Barney","post_link":"show\/barney-i-love-you-you-hate-me-documental-odio-lado-oscuro_20220930\/","publicador":"mmeza","autor":""},{"id_post":974600,"post_title":"\u00bfMorbosa o desgarradora? 4 razones para ver Blonde, la pel\u00edcula sobre Marilyn Monroe con Ana de Armas","post_link":"show\/4-razones-ver-blonde-marilyn-monroe-ana-de-armas_20220930\/","publicador":"Bruno Delgado","autor":"Bruno Delgado"}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "show",
            "subsection"    : "cine",
            "sectionname"    : "Show",
            "subsectionname" : "cine",
            "contenttype"   : "note",       
            "contenttitle"  : "5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?",            
            "contenttags"   : "cine,día mundial,James Bond",         
            "contentid"     : "976354",               
            "datepublished" : "",     
            "dateupdated"   : "2022-10-05T08:46:10+00:00",
            "pageN"         : "976354",
            "autorname"          : "",
            "publicadorname"     : "catamarchant"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/",
        //         "section" : "show",
        //         "subsection" : "cine",
        //         "contenttype" : "article",
        //         "contenttitle" : "5 de octubre es el día mundial de bond, james bond: ¿por qué se celebra y desde cuándo?",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "catamarchant",
        //         "newssource" : "digital",
        //         "featuredcontent" : "cine",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': '',
        'publicador': 'catamarchant',
        'categoria': 'Show',
        'tagPrimario': 'cine',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
        
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__container u-container">
                <strong class="main-header-bar__title">Minuto a Minuto</strong>

                <marquee class="main-header-bar__wrapper">
                    <ul class="main-header-bar__list main-header-bar-list">
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/alerta-climatica/anuncian-lluvias-rm-fin-de-semana-cuando-cuanto_20221005/" class="main-header-bar-list__permalink">Anuncian lluvias para la RM durante este fin de semana: ¿A partir de cuándo?</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/show/burlas-tini-stoessel-tv-cuerpo_20221005/" class="main-header-bar-list__permalink">Las crueles burlas que recibió Tini Stoessel en TV por una específica parte de su cuerpo</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/" class="main-header-bar-list__permalink">5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/internacional/fallido-lanzamiento-misil-corea-del-sur-base-militar_20221005/" class="main-header-bar-list__permalink">Fallido lanzamiento de misil de Corea del Sur terminó cayendo en propia base militar</a>

                                
                            </li>
                                                    <li class="main-header-bar-list__item">

                                
                                    <a href="https://www.chvnoticias.cl/casos-policiales/mujer-acribillada-conchali-incendio-casa_20221005/" class="main-header-bar-list__permalink">Una mujer fue acribillada en Conchalí: Familiares incendiaron casa de presuntos responsables</a>

                                
                            </li>
                                            </ul>
                </marquee>
                </div>
            </div><!-- /.main-header-bar -->    

        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/historias/" class="main-header-nav__permalink">Historias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>


        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='976354'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/show' data-slug='show' class="js-single-button-cat">
                                        Show
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/cine/' class="u-text-capitalize js-single-button-tag" data-slug='cine'>
                                            cine
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">05/10/2022 08:46</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":1576,"slug":"cine","name":"cine"},{"id":8625,"slug":"dia-mundial","name":"d\u00eda mundial"},{"id":5274,"slug":"james-bond","name":"James Bond"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?
                        </h1>
    
                        <p class="the-single__excerpt">
                            Daniel Craig es el último actor que dio vida al agente especial británico cuya saga, desde su primer estreno en cines, ya cumplió 60 años. Acá te contamos más detalles sobre su conmemoración y quiénes han sido los intérpretes detrás del agente 007.
                        </p>
                    </div>

                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            
                                
                            

                            
                            
                                
                            
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                                    <img src='https://media.chvnoticias.cl/2022/10/james-bond-740x430.jpg' alt="5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?" class="the-single-section-media__image u-aspect-16-9" />
                                    <span class='the-single-section-media__caption the-single-section-media__caption'>Instagram @007</span>
                                
                            </div>


                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?&body=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <p>Su nombre es Bond, <a href="https://www.chvnoticias.cl/tag/james-bond/" target="_blank" rel="noopener">James Bond</a>, y es muy probable que si eres fan del personaje sepas que este<strong> 5 de octubre</strong> se celebra su <a href="https://www.007.com/happy-james-bond-day-2/" target="_blank" rel="noopener">Día Mundial</a>.</p>
<p>Se trata de una fecha que ya alcanza una década de conmemoración y cuyo<strong> origen</strong> puede que aún no sea muy conocido. Sin embargo, <strong>acá te lo explicamos</strong>.</p>
<p>60 años atrás fue el estreno de <strong>El satánico Dr. No</strong> (1962), protagonizada por el <strong>actor escocés Sean Connery</strong>, quien fue el encargado de dar vida por primera vez al<strong> legendario agente 007</strong>.</p>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a href="/viral/reina-isabel-james-bond-juegos-olimpicos-londres_20220908/" class="the-recomended-box__permalink">
                                                            Escoltada por James Bond: El día en que la reina Isabel II saltó en paracaídas para inaugurar Londres 2012
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 08/09/22 07:56
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a href="/viral/reina-isabel-james-bond-juegos-olimpicos-londres_20220908/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/09/Diseño-sin-título-2022-09-08T190840.459-532x309.png" alt="Escoltada por James Bond: El día en que la reina Isabel II saltó en paracaídas para inaugurar Londres 2012" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<p>Pero <strong>no fue hasta el 2012</strong>, cuando dicha película cumplió 50 años, que se eligió el 5 de octubre como el día oficial para la celebración de esta saga que ha sido encarnada por <strong>seis intérpretes a lo largo de su historia</strong>.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CjU5sGtIMoc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p><div class="u-the-banner"><div id="ad_rect_btf_05_976354"></div></div>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p><div class="u-the-banner"><div id="ad_rect_btf_05_976354"></div></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CjU5sGtIMoc/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por James Bond 007 (@007)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>De esa manera, el <strong>Día Mundial de James Bond que fue propuesto por diferentes productoras de cine</strong>, como Sony Pictures Entertainment o Twentieth Century Fox Home Entertainment, entre otras, quedó fijado para esta fecha en el calendario.</p>
<h2>¿Quién es James Bond?</h2>
<p>Pese a que la<strong> franquicia es bastante popular a nivel mundial</strong>, puede haber personas que aún desconocen de qué se trata.</p>
<p>En términos simples, James Bond corresponde a un<strong> agente del servicio británico que trabaja encubierto</strong> y que, como dice una de sus frases populares, tiene “licencia para matar”.</p>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a href="/show/daniel-craig-rechazo-millonaria-oferta-por-hacer-james-bond_20160520/" class="the-recomended-box__permalink">
                                                            Daniel Craig rechazó millonaria oferta por hacer James Bond
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 20/05/16 11:00
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a href="/show/daniel-craig-rechazo-millonaria-oferta-por-hacer-james-bond_20160520/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2018/08/imagen_principal-31436-300x124.jpg" alt="Daniel Craig rechazó millonaria oferta por hacer James Bond" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<p>Aunque eso no es todo, ya que su <strong>elegancia y habilidades son solo algunas de las características</strong> que lo hacen único además de “irresistible”, debiendo enfrentar a una serie de rivales que por lo general sucumben a sus capacidades.</p>
<p>Su personaje fue <strong>creado por el novelista Ian Fleming</strong> en 1953.</p>
<p>La última película de Bond estuvo en manos del actor Daniel Craig bajo el título de <strong>James Bond: Sin tiempo para morir</strong>. Sin embargo, el <strong>intérprete dejaría este rol</strong> y llevaría a que ahora los productores deban buscar a un nuevo agente.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/VYvmuz7ILvg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Finalmente, es importante saber que no han sido pocos los actores encargados de dar vida al 007. En el listado están<strong> Sean Connery, George Lazenby, Roger Moore, Timothy Dalton, Pierce Brosnan y Daniel Craig</strong>.</p>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?body=https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/exclusivo-chv/papeles-narcolombia-detienen-coordinador-trafico-migrantes-clan-del-golfo_20221004/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2020/11/pdi-1-482x320.jpg" alt="Los papeles de Narcolombia: Detienen a coordinador de tráfico de migrantes ligado al peligroso Clan del Golfo" class="highlight-box__image" loading="lazy" >
                                
                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    Los papeles de Narcolombia: Detienen a coordinador de tráfico de migrantes ligado al peligroso Clan del Golfo                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_976354"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:40  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/video-pasajero-quemo-micro-pac_20221005/" class="the-text-card__permalink">
                                    Pasajero quemó micro en PAC: Roció el líquido acelerante con personas a bordo                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:21  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/alerta-climatica/anuncian-lluvias-rm-fin-de-semana-cuando-cuanto_20221005/" class="the-text-card__permalink">
                                    Anuncian lluvias para la RM durante este fin de semana: ¿A partir de cuándo?                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:00  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/show/burlas-tini-stoessel-tv-cuerpo_20221005/" class="the-text-card__permalink">
                                    Las crueles burlas que recibió Tini Stoessel en TV por una específica parte de su cuerpo                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">08:46  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/" class="the-text-card__permalink">
                                    5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">08:26  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/noticieros-completos/chv-noticias-am-miercoles-5-octubre-2022_20221005/" class="the-text-card__permalink">
                                    CHV Noticias AM | Miércoles 5 de octubre de 2022                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">07:55  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/fallido-lanzamiento-misil-corea-del-sur-base-militar_20221005/" class="the-text-card__permalink">
                                    Fallido lanzamiento de misil de Corea del Sur terminó cayendo en propia base militar                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_976354"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/exclusivo-chv/la-historia-de-los-ultimos-fusilados-2-psicopatas-vina_20221003/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/10/La-historia-de-los-fusileros-520x320.png" alt="La historia de los últimos fusilados en Chile II: Inéditos detalles de cómo atraparon a &quot;los psicópatas de Viña&quot;" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/exclusivo-chv/" class="most-viewed-section-card__category">
                                    Exclusivo CHV <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/exclusivo-chv/la-historia-de-los-ultimos-fusilados-2-psicopatas-vina_20221003/">
                                        La historia de los últimos fusilados en Chile II: Inéditos detalles de cómo atraparon a "los psicópatas de Viña"                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/te-ayuda/que-es-sistema-esp-obligatorio-autos-nuevos_20221004/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/10/car-dashboard-g8a8205bf2_1280-480x320.jpg" alt="Qué es, en qué consiste y cómo funciona el sistema ESP que ya es obligatorio para los autos nuevos" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/te-ayuda/" class="most-viewed-section-card__category">
                                    Te ayuda <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/te-ayuda/que-es-sistema-esp-obligatorio-autos-nuevos_20221004/">
                                        Qué es, en qué consiste y cómo funciona el sistema ESP que ya es obligatorio para los autos nuevos                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/te-ayuda/cursos-gratuitos-capacitarse-encontrar-trabajo-requisitos-sence_20221004/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/10/telework-6756530_1920-514x320.jpg" alt="Cursos gratuitos para capacitarse o encontrar trabajo en diferentes oficios: ¿Cuáles son los requisitos?" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/te-ayuda/" class="most-viewed-section-card__category">
                                    Te ayuda <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/te-ayuda/cursos-gratuitos-capacitarse-encontrar-trabajo-requisitos-sence_20221004/">
                                        Cursos gratuitos para capacitarse o encontrar trabajo en diferentes oficios: ¿Cuáles son los requisitos?                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/coronavirus/fin-mascarillas-empleador-obligar-trabajo_20221003/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2020/04/A_UNO_1173141-479x320.jpg" alt="Tras fin del uso de la mascarillas: ¿Puede el empleador obligar a utilizarla en el espacio de trabajo?" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/coronavirus/" class="most-viewed-section-card__category">
                                    Coronavirus <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/coronavirus/fin-mascarillas-empleador-obligar-trabajo_20221003/">
                                        Tras fin del uso de la mascarillas: ¿Puede el empleador obligar a utilizarla en el espacio de trabajo?                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_976354"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 976354;

    var es_patrocinada       = 'standard' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "show";
        dfp_metadata_tmp.subsection     = "cine";
        dfp_metadata_tmp.sectionname    = "Show";
        dfp_metadata_tmp.subsectionname = "cine";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "5 de octubre es el Día Mundial de Bond, James Bond: ¿Por qué se celebra y desde cuándo?";
        dfp_metadata_tmp.contentid      = "976354";
        dfp_metadata_tmp.datepublished  = "2022-10-05T08:46:10+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-10-05T08:46:10+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":1576,"slug":"cine","name":"cine"},{"id":8625,"slug":"dia-mundial","name":"d\u00eda mundial"},{"id":5274,"slug":"james-bond","name":"James Bond"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_976354 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHV Noticias';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":976082,"post_title":"Muri\u00f3\u00a0Sacheen Littlefeather, activista ind\u00edgena que rechaz\u00f3 el Oscar de Marlon Brando, a los 75 a\u00f1os","post_link":"show\/murio-sacheen-littlefeather-oscar-marlon-brando_20221004\/","publicador":"mmeza","autor":""},{"id_post":975127,"post_title":"La dura cr\u00edtica de Emily Ratajkowski a Blonde: \u201cNos encanta fetichizar el dolor femenino\u201d","post_link":"show\/emily-ratajkowki-critico-pelicula-blonde_20221001\/","publicador":"Paula Aguilera","autor":""},{"id_post":974855,"post_title":"Studio Ghibli llega a la pantalla grande en in\u00e9dito festival: Revisa la programaci\u00f3n y salas disponibles","post_link":"show\/studio-ghibli-salas-de-cine-festival-chile-programacion_20220930\/","publicador":"cgalleguillos","autor":""},{"id_post":974724,"post_title":"I Love You, You Hate Me: Liberan trailer del documental que explica el fen\u00f3meno del odio hacia Barney","post_link":"show\/barney-i-love-you-you-hate-me-documental-odio-lado-oscuro_20220930\/","publicador":"mmeza","autor":""},{"id_post":974600,"post_title":"\u00bfMorbosa o desgarradora? 4 razones para ver Blonde, la pel\u00edcula sobre Marilyn Monroe con Ana de Armas","post_link":"show\/4-razones-ver-blonde-marilyn-monroe-ana-de-armas_20220930\/","publicador":"Bruno Delgado","autor":"Bruno Delgado"}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '976354';
    var global_post_slug        = '5-octubre-dia-mundial-james-bond-por-que-origen';
    var global_post_segment_url = '/show/5-octubre-dia-mundial-james-bond-por-que-origen_20221005/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.37'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.37"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.37"></script>


      <script src="/_templates/desktop/includes/js/plebiscito_resultados.js?v=1.1.37"></script>


      


      

      

    </body>
  </html>




