





























































































  





  
 	















    









<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon/favicon.ico'>

        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/magnific-popup.css?v=1.1.16'>
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.1.16'>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

        


        
        
        
            
            
        

        
        
            
        

        

            <title>Dan a conocer los artistas de Coachella 2022: Harry Styles y Billie Eilish encabezan el line-up</title>
            <meta name="keywords" content='Billie Eilish,coachella,Estados Unidos,Festival de música,harry styles,karol g,música' />
            <meta name="description" content='La nueva edición del emblemático festival de música promete ser memorable. Este miércoles se revelaron las bandas y solistas que dirán presente en California a partir del próximo 15 de abril. '>
            <meta name="author" content='CHV Noticias' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="275335699164624" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.chvnoticias.cl/2022/01/Coachella.jpg" />
            <meta property="fb:pages" content="114347011951335" />
            <meta property="og:image:width" content="740" />
            <meta property="og:image:height" content="430" />
            <meta property="og:title" content='Dan a conocer los artistas de Coachella 2022: Harry Styles y Billie Eilish encabezan el line-up' />
            <meta property="og:description" content='La nueva edición del emblemático festival de música promete ser memorable. Este miércoles se revelaron las bandas y solistas que dirán presente en California a partir del próximo 15 de abril. ' />
            <meta property="og:url" content='https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/' />
            <meta property="og:site_name" content='CHV Noticias' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La nueva edición del emblemático festival de música promete ser memorable. Este miércoles se revelaron las bandas y solistas que dirán presente en California a partir del próximo 15 de abril. '/>
            <meta name="twitter:title" content='Dan a conocer los artistas de Coachella 2022: Harry Styles y Billie Eilish encabezan el line-up'/>
            <meta name="twitter:site" content="@CHVNoticias"/>
            <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/01/Coachella.jpg"/>
            <meta name="twitter:creator" content="@CHVNoticias"/>


            

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/",
      "headline": "Dan a conocer los artistas de Coachella 2022: Harry Styles y Billie Eilish encabezan el line-up",
      "datePublished": "2022-01-13T00:53:31+00:00",
      "dateModified": "2022-01-13T00:53:31+00:00",
      "description": "La nueva edición del emblemático festival de música promete ser memorable. Este miércoles se revelaron las bandas y solistas que dirán presente en California a partir del próximo 15 de abril. ",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/01/Coachella-740x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>



        

        <meta name="theme-color" content="#0D397F">
        <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />


        
            <link rel="canonical" href="https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/" />
        

        
        

        

        
            <!--single, page-->
        



        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        


        <style>
            .wp-caption  { max-width: 100%; }
            .wp-video{
                width: auto !important;
            }
            .main-single-body__content blockquote{
                font-size: 1.5rem !important;
            }
            .video-icon-play {
                position: relative;
                display: inline-block;
                cursor: pointer;
            }
            .video-icon-play::before{
                position:absolute;
                top: 50%;
                left: 50%;
                transform: translate(-50%, -50%);
                -webkit-transform: translate(-50%, -50%);
                content: "\f01d";
                font-family: FontAwesome;
                font-size: 100px;
                color: #fff;
                opacity: .8;
                text-shadow: 0px 0px 30px rgba(0, 0, 0, 0.5);
            }
            .video-icon-play:hover:before{
                color: #eee;
            }


            .by-box {
              display: -webkit-box;
              display: -moz-box;
              display: -webkit-flex;
              display: -ms-flexbox;
              display: box;
              display: flex;
              -webkit-box-align: center;
              -moz-box-align: center;
              -o-box-align: center;
              -ms-flex-align: center;
              -webkit-align-items: center;
              align-items: center;
              border-bottom: 1px solid;
              margin-top: -25px;
            }
            .by-box__media {
              height: 70px;
              width: 100px;
              position: relative;
              margin-right: 15px;
            }
            .by-box__image {
              position: absolute;
              top: 0;
              left: 0;
              width: 100%;
              height: 100%;
              object-fit: cover;
            }
            .by-box__content {
              font-size: 17px;
            }
            .published-by-box {
              background-color: #eeeeed;
              padding: 15px 45px;
              margin-left: -45px;
              margin-top: -45px;
            }
            @media screen and (max-width: 767px) {
              .by-box__media {
                margin-right: 7px;
              }
              .published-by-box {
                padding: 10px;
              }
            }

            .main-single-body__content blockquote { max-width: 560px; }
            .highlight-box__title { font-size: 0.8125rem;  }
            .template-section-highlight--video .template-section-highlight__media:after{ background-image: none; }
            .template-section-highlight__caption .template-section-highlight__bag {display: none}


        </style>


        <!-- Ensighten -->
        <script>
    try{
        var related_count_post = [{"id_post":856176,"post_title":"\u201cEs una joya\u201d: Mon Laferte estren\u00f3 concierto en Tiny Desk luciendo su embarazo","post_link":"show\/mon-laferte-concierto-tiny-desk_20220112\/","publicador":"Ana Moraga","autor":""},{"id_post":856266,"post_title":"En honor a su nombre: Marcianeke public\u00f3 la particular torta con la que celebr\u00f3 su cumplea\u00f1os","post_link":"show\/marcianeke-torta-cumpleanos-instagram_20220112\/","publicador":"Ana Moraga","autor":""},{"id_post":856151,"post_title":"Polic\u00edas fueron despedidos tras ignorar llamado de robo: Estaban jugando Pok\u00e9mon Go","post_link":"internacional\/pokemon-go-policias-llamado-robo_20220112\/","publicador":"mbarrientos","autor":""},{"id_post":855923,"post_title":"Luciendo su embarazo: Mon Laferte anunci\u00f3 que estrenar\u00e1 concierto en Tiny Desk","post_link":"show\/embarazo-mon-laferte-concierto-tiny-desk_20220111\/","publicador":"gnunez","autor":""},{"id_post":855922,"post_title":"\u201cMe van a dar pesadillas\u201d: Registro de masiva invasi\u00f3n de p\u00e1jaros impacta en las redes sociales","post_link":"viral\/registro-invasion-pajaros-redes-sociales-texas_20220111\/","publicador":"Lorenzo Bortolaso","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var turner_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : []
        };
        // turner_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/",
        //         "section" : "show",
        //         "subsection" : "coachella",
        //         "contenttype" : "article",
        //         "contenttitle" : "dan a conocer los artistas de coachella 2022: harry styles y billie eilish encabezan el line-up",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "lorenzo bortolaso",
        //         "newssource" : "digital",
        //         "featuredcontent" : "coachella",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



        

        
            <script>
              dataLayer = [{
              'scrollInfinito': 0,
              'autor': '',
              'publicador': 'Lorenzo Bortolaso',
              'categoria': 'Show',
              'tagPrimario': 'coachella',
              }];
            </script>
        


        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
        <!-- End Google Tag Manager -->


        
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36532539-16"></script>-->
            <!--<script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
              gtag('config', 'UA-36532539-16', { 'send_page_view': false });
            </script>-->
            <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
            </script>
        


        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005086" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

        <style>
            .main-wrapper { position: relative; }
            .aside-banner { position: absolute; top: 20px; width: 160px; }
            .aside-banner--left { right: 100%; margin-left: 10px; z-index: 999;}
            .aside-banner--right { left: 100%; margin-right: 10px; z-index: 999;}
            .has-menu-scrolled .scroll-to-fixed-fixed { top: 95px !important; }
            @media screen and (max-width: 1440px) {
                .aside-banner { display: none; }
            }
        </style>
    </head>
    <body>

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <div id="gpt-passback">
        <script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/1047933/chvnoticias-itt-1x1', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
            });
        </script>
        </div>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
          googletag.pubads().defineOutOfPagePassback('/1047933/Turner-CHVNoticias-ITT').display();
        </script> -->

        <!-- <div id="chv-itt">
           <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                   googletag.pubads().definePassback('/1047933/chv-home-itt', [1, 1]).display();
           </script>
        </div> -->

        
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-Teads', [1, 1]).display();
            </script>
        

        

        

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>



        <!-- .main-wrapper -->
        <div class="main-wrapper container">
            <div class="the-banner aside-banner aside-banner--left js-aside-banner-left">

                
                    <div id='' style='width:160px;'>
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1526420604766-11'
                            data-slot="/1047933/Turner-CHVNoticias-Skyscrapper-izq-art"
                            data-dimensions="[160, 600]"
                            data-min-width="1440" >
                        </div>
                    </div>
                


            </div>

            <div class="the-banner aside-banner aside-banner--right js-aside-banner-right">

                
                    <div id='' style='width:160px;'>
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1526420604766-12'
                            data-slot="/1047933/Turner-CHVNoticias-Skyscrapper-der-art"
                            data-dimensions="[160, 600]"
                            data-min-width="1440" >
                        </div>
                    </div>
                

            </div>

            <!-- .main-header -->
            <header class="main-header">
                <div class="main-header__container container">
                    <a href="#" class="main-header__item main-header__left js-toggle-menu" style="max-width: 100%; width: auto; flex: 0 1 auto;">
                        <i class="custom-icon-menu main-header__icon" aria-hidden="true"></i>

                        <span class="main-header__label main-header__label--left">Secciones</span>
                    </a>

                    <div class="main-header__item main-header__center" style="flex-grow: 1; flex-shrink: 0; width: 100%; max-width: 100%; display: flex; justify-content: center; align-items: center;">
                        <a href='https://www.chvnoticias.cl' class="main-logo">
                            <img src='/_templates/desktop/includes/img/main-logo.png' alt="CHVN" class="main-logo__image" width="203">
                        </a>

                        <!--<div style="margin-left: 25px;">
                            <div style="font-size: 14px; display: flex; align-items: center; justify-content: flex-start;">
                                <span style="margin-right: 10px;">Presentado por</span>
                                <span>
                                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                      googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-logo', [1, 1]).display();
                                    </script>
                                </span>
                            </div>
                        </div>-->
                    </div>

                    
                        <a href='/noticieros-completos/' class="main-header__item main-header__right" style="max-width: 100%; width: auto; flex: 0 1 auto;">
                            <img src='/_templates/desktop/includes/img/noticieros-completos.png' alt="Último noticiero" width="114">
                        </a>
                    

                    <div class="main-header__menu main-menu">
                        <form action='https://www.chvnoticias.cl/' class="main-menu__search main-menu-search">
                            <input type="text" name="s" id="s" class="main-menu-search__text" required>
                            <input type="submit" value="" class="main-menu-search__submit">
                        </form>

                        <nav class="main-menu__navigation main-menu-navigation">
                            <div class="main-menu-navigation__left">
                                <div class="main-menu__item">
                                    <a href="/nacional/">Nacional</a>
                                    <a href="/internacional/">Internacional</a>
                                    <a href="/deportes/">Deportes</a>
                                    <a href="/category/opinion/">Opinión</a>
                                    <a href="/show/">Show</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/reportajes/">Reportajes</a>
                                    <a href="/historias/">Historias</a>
                                    <a href="/especiales/">Especiales</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/cazanoticias/">Cazanoticias</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/sucesos/">Sucesos</a>
                                    <a href="/viral/">Viral</a>
                                    <a href="/te-ayuda/">Te ayuda</a>
                                    <a href="/bolsillo/">Bolsillo</a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="/noticieros-completos/">Noticieros</a>
                                </div>
                            </div>

                            <div class="main-menu-navigation__right main-menu-turner">
                                
                                <div class="main-menu__item">
                                    <a href="/emergentes/">
                                        <img src='/_templates/desktop/includes/img/emergentes_menu.png' alt="Emergentes">
                                    </a>
                                </div>

                                <div class="main-menu__item">
                                    <a href="http://www.chilevision.cl/" target="_blank">
                                        <img src='/_templates/desktop/includes/img/chv.png' alt="Chilevisión">
                                    </a>
                                </div>

                                <ul class="mr mh main-menu-navigation__socials">
                                    <li><a href='https://www.facebook.com/chvnoticias' class="fa fa-facebook" style='font-family: "FontAwesome";font-weight: 500;'></a></li>
                                    <li><a href='https://twitter.com/CHVNoticias' class="fa fa-twitter" style='font-family: "FontAwesome";font-weight: 500;'></a></li>
                                    <li><a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="fa fa-youtube" style='font-family: "FontAwesome";font-weight: 500;'></a></li>
                                    <li><a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="fa fa-instagram" style='font-family: "FontAwesome";font-weight: 500;'></a></li>
                                </ul>
                            </div>
                        </nav>
                    </div>

                </div>
            </header>

            <!-- .the-banner -->
            <div class="the-banner the-banner--space">


                
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                        googletag.pubads().definePassback('/1047933/Turner-CHVNoticias-728x90-top', [[970, 250], [970, 90], [728, 90]]).display();
                    </script>
                
            </div><!-- /.the-banner -->






<!-- .main-single-header -->
<header class="main-single-header">

    
    
    
    
        
    

    
    

    <div class="main-single-header__about main-single-about">

          
            <a href='/show' data-slug='show' class="main-single-about__item main-single__button u-uppercase main-single__button--primary js-single-button-cat">Show</a>
        
        
        
            <a href='/tag/coachella/' data-slug='coachella' class="main-single-about__item main-single__button u-uppercase main-single__button--secondary js-single-button-tag">coachella</a>
        

        <span class="main-single-about__item main-single__date">13.01.2022 / 00:53</span>
    </div>

    <h1 class="main-single-header__title">Dan a conocer los artistas de Coachella 2022: Harry Styles y Billie Eilish encabezan el line-up</h1>

    <div class="main-single-header__excerpt">
        <p>La nueva edición del emblemático festival de música promete ser memorable. Este miércoles se revelaron las bandas y solistas que dirán presente en California a partir del próximo 15 de abril. </p>
    </div>

</header><!-- /.main-single-header -->



<!-- .main -->
<main class="main js_main_content">


    <!-- .main-content -->
    <div class='main-content '>
        <div class='main-content__left js-content-static'>
            <div class="main-single-body" data-post-id='856625'>

                <!-- .info-box user-->
                
                <!-- /.info-box user-->
                
                
                
                    
                

                
                
                    
                
                
                
                

                

                <div class="js-content-img">
                    
                        <div class='main-single-body__caption'>Instagram</div>
                        <img src='https://media.chvnoticias.cl/2022/01/Coachella-740x430.jpg'  alt="" class="main-single-body__image js-img-single">
                    
                </div>

                


                <!-- .main-single-body__text -->
                <div class="main-single-body__text u-m40">
                    <!-- <span class="main-single-body__by">
                    </span> -->
                    

                    <!-- .main-single-body__content -->
                    <div class="main-single-body__content">

                        <p>Sin duda, Coachella es uno de los más grandes y<strong> reconocidos festivales de música</strong> en la actualidad, que año a año se roba las miradas del mundo entero al reunir a los mejores artistas del momento y por desplegar shows que quedan para la historia.</p>
<p>En su versión 2022, que se llevará a cabo en el estado de California, Estados Unidos, a <strong>partir del próximo 15 de abril</strong> y se extenderá hasta el 24 del mismo mes, no será la excepción.</p>
<p>Este miércoles, ya se<strong> reveló el line-up</strong> de los y las cantantes que dirán presente en esta nueva instancia artística, que llega luego de varios aplazamientos consecutivos debido a la pandemia.</p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-2-856625"
						                        data-slot="/1047933/Turner-CHVNoticias-Teads"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p><em><strong>Lee también</strong>: <a href="https://www.chvnoticias.cl/show/lollapalooza-2022-micro-metro-llegar-parque-bicentenario-cerrillos_20211213/" target="_blank" rel="noopener">Lollapalooza 2022: ¿Cuál micro y metro sirve para llegar al Parque Bicentenario de Cerrillos?</a></em></p>
<p>En esta ocasión, las estrellas que rápidamente llamaron la atención de los melómanos fueron los nombres de <strong>Harry Styles, Billie Eilish y Ye</strong>. Asimismo, aparecieron otros más de nicho que ya tienen entusiasmados no solo a los californianos, sino que a miles de personas que planean viajar hasta este lugar para escuchar y bailar la diversidad de ritmos y géneros que sonarán a todo volumen desde Norteamérica.</p>
<p><strong>Disclosure, Doja Cat</strong> y <strong>Karol G</strong>, son otros de los nombres que forman parte del cartel dado a conocer por la organización.</p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-5-856625"
						                        data-slot="/1047933/Turner-CHVNoticias-Inbody-300x250a-art"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p>Según informaron en las redes sociales del evento, la preventa para el fin de semana 2 comienza el <strong>viernes 14 de enero</strong> desde las 10 a. m.</p>
<p><em><strong>Lee también</strong>: <a href="https://www.chvnoticias.cl/show/dua-lipa-chile-valor-entradas-cuando-comprar_20211210/" target="_blank" rel="noopener">¿Entradas muy caras?: La diferencia en el precio para ver a Dua Lipa en Chile y Argentina</a></em></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CYp1h4PlTjx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CYp1h4PlTjx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p><div style="max-width:560px">
										<div class="the-banner">
						                    <div
						                        class="rtb_slot only-focus"
						                        data-adunit="div-gpt-ad-1526420604766-8-856625"
						                        data-slot="/1047933/Turner-CHVNoticias-Inbody-300x250b-art"
						                        data-dimensions="[300, 250]" style="width:300px; height:250px;">
						                    </div>
					                    </div>
					                </div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYp1h4PlTjx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Coachella (@coachella)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>


                    </div><!-- /.main-single-body__content -->


                    <!-- .the-tags -->
                    
                        <div class="the-tags u-m30">
                            <span class="the-tags__text u-uppercase">Tags:</span>

                            <div class="the-tags__list" data-post-tag data-tags='[{"id":19592,"slug":"billie-eilish","name":"Billie Eilish"},{"id":14700,"slug":"coachella","name":"coachella"},{"id":77,"slug":"estados-unidos","name":"Estados Unidos"},{"id":39453,"slug":"festival-de-musica","name":"Festival de m\u00fasica"},{"id":26597,"slug":"harry-styles","name":"harry styles"},{"id":12654,"slug":"karol-g","name":"karol g"},{"id":644,"slug":"musica","name":"m\u00fasica"}]'>
                                <!--<a href="#" class="the-tags__item u-uppercase">Lorem ipsum</a>-->
                            </div>
                        </div>
                    
                    <!-- /.the-tags -->
                

                </div><!-- /.main-single-body__text -->

                

                <!-- .main-single-share -->
                <div class="main-single-body__share main-single-share main-single-share--no-separator u-m20">
                    <a 
                        href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/' 
                        class="main-single-share__item main-single-share__item--facebook" 
                        data-share-network >
                        Comparte en Facebook
                    </a>
                    <a 
                        href='https://twitter.com/share?url=https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/' 
                        class="main-single-share__item main-single-share__item--twitter" 
                        data-share-network >
                        Comparte en Twitter
                    </a>
                </div><!-- /.main-single-share -->


                <!-- .the-banner -->
                <div class="the-banner the-banner--single">
                    
                </div><!-- /.the-banner -->

                <!-- .the-comments -->
                <div class="the-comments">
                    <div class="the-comments__header js-toggle-comments" data-the-comments-button data-url='https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/'>
                        <h4 class="the-comments__title">Deja tu comentario</h4>
                        <span class="the-comments__total"></span>
                    </div>
                    
                    <div class="the-comments__body js_box_comments" data-the-comments>
                    </div>

                </div><!-- /.the-comments -->

                <!-- .live-box -->
                <!-- <div class="live-box">
                    <div class="live-box__header u-uppercase">Señal en vivo</div>
                    <div class="live-box__body">
                        <div class="responsive-video">
                            <iframe src="http://rudo.video/live/cnn" frameborder="0"></iframe>
                        </div>
                    </div>
                </div>--><!-- /.live-box -->
                

                <!-- .separator-bar -->
                <div class="separator-bar" >
                    <hr />
                    <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                        <div class="loader">
                            <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                        </div>
                    </div>
                </div><!-- /.separator-bar -->

            </div>
        </div>
        
        <div class="main-content__right">

            <!-- .highlight-box -->
            
            <div class="highlight-box u-m20">
                <div class="highlight-box__header u-uppercase">Patrocinado</div>

                
                    <div class="highlight-box__body">
                        <a href="https://www.chvnoticias.cl/presentados-por/como-ganar-325-millones-de-dolares_20220112/" class="highlight-box__permalink">
                            <img src="//media.chvnoticias.cl/2022/01/thelotter-256x152.png" class="highlight-box__image">
                        </a>
                        <div class="highlight-box__content">
                            <h3 class="highlight-box__title">
                                <a href="https://www.chvnoticias.cl/presentados-por/como-ganar-325-millones-de-dolares_20220112/">¿Quieres ganar 325 millones de dólares? Así puedes participar por un premio millonario este viernes</a>
                            </h3>
                        </div>
                    </div>

                
            </div>

        
            <!-- /.highlight-box -->

            <div class="the-banner u-m20" style="width: 300px;height: 250px; margin-bottom: 40px;">
                <!--<img src="http://placehold.it/300x250/E0E513/000000/">-->
                <!-- /1047933/Turner-CHVNoticias-300x250-middle -->


                
                    <div
                        class="rtb_slot only-focus"
                        data-adunit='div-gpt-ad-1533055817698-3-856625'
                        data-slot="/1047933/Turner-CHVNoticias-300x250-middle"
                        data-dimensions="[300, 250]" style="width: 300px;height: 250px;">
                    </div>
                
            </div>

            <!-- .most-viewed -->
            
            <!-- /.most-viewed -->

            <!-- .social-bars -->
            <div class="social-bars u-m30">
    <a href='https://www.facebook.com/chvnoticias' class="socials-bars__item social-bar social-bar--facebook">
        <span class="social-bar__icon">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Síguenos en nuestro Facebook</span>
    </a>
    <a href='https://twitter.com/CHVNoticias' class="socials-bars__item social-bar social-bar--twitter">
        <span class="social-bar__icon">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Agréganos a tu Twitter</span>
    </a>
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="socials-bars__item social-bar social-bar--instagram">
        <span class="social-bar__icon">
            <i class="fa fa-instagram" aria-hidden="true"></i>
        </span>
        <span class="social-bar__title">Míranos en Instagram</span>
    </a>
</div>
            <!-- /.social-bars -->

            <div class="the-banner u-m20">

                
                    <!--<img src="http://placehold.it/300x600/E0E513/000000/">-->
                    <!-- /1047933/Turner-CHVNoticias-300x600-middle -->
                    <div
                        class="rtb_slot only-focus"
                        data-adunit='div-gpt-ad-1533055817698-4-856625'
                        data-slot="/1047933/Turner-CHVNoticias-300x600-middle"
                        data-dimensions="[300, 600]">
                    </div>
                
            </div>

        </div>

    </div><!-- /.main-content -->


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;
</script>



            <div class="the-banner u-m20" style="margin-top: 20px;">

                
                        <div
                            class="rtb_slot only-focus"
                            data-adunit='div-gpt-ad-1533055817698-8'
                            data-slot='/1047933/Turner-CHVNoticias-728x90-foot'
                            data-dimensions="[728, 90]" style="width:728px;height:90px;" >
                        </div>
                
            </div>


        </div><!-- /.main-wrapper -->

        <footer class="new-footer">
            <div class="new-footer__container">
                <div class="new-footer__left">
                    <div class="new-footer__image">
                        <a href="/">
                            <img width="86" src='/_templates/desktop/includes/img/chv-logo-footer.png' alt="CHV Noticias">
                        </a>
                    </div>
                </div>

                <div class="new-footer__center">
                    <div class="new-footer-items">
                        
                        <div class="new-footer-items__item new-footer-item">
                            <strong class="new-footer-item__title">El Canal</strong>

                            <a target="_blank" href='https://www.chvnoticias.cl/page/nosotros' class="new-footer-item__link">Sobre nosotros</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/cazanoticias/' class="new-footer-item__link">Contacto</a>
                            <a target="_blank" href='mailto:felipe.rojas@turner.com' class="new-footer-item__link">Contacto Comercial</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/quienes-somos' class="new-footer-item__link">Quienes somos</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/en-vivo' class="new-footer-item__link">En vivo</a>
                            <a target="_blank" href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital'>Zonas de Transmisión Digital</a>
                        </div>

                    </div>

                    <div class="new-footer__copyright">
                        
                        @ 2022 · Chilevisión · Todos los derechos reservados
                    </div>
                </div>

                <div class="new-footer__right">
                    <ul class="mr mh new-footer-socials">
                        <li><a target="_blank" href='https://www.facebook.com/chvnoticias' class="new-footer-socials__item"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a target="_blank" href='https://twitter.com/CHVNoticias' class="new-footer-socials__item"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a target="_blank" href='https://www.youtube.com/c/CHVNoticiasTV/community' class="new-footer-socials__item"><i class="fa fa-youtube" aria-hidden="true"></i></a></a></li>
                        <li><a target="_blank" href='https://www.instagram.com/chvnoticias/?hl=es-la' class="new-footer-socials__item"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    </ul>

                    <div class="new-footer__image" style="margin-top: 20px; text-align:right;">
                        <img src='/_templates/globals/img/iab-medio-auditado-2.png'>
                    </div>

                </div>
            </div>
        </footer>


        <span class="scroll-button fa fa-angle-up is-showed"></span>

        <script>
            var global_url_count         = '//count.chvnchile.com/';
            var global_url_json_static   = '';
            var global_name_site         = 'CHV Noticias';
            var global_name_site_sharing = 'CHV Noticias';

            var global_domain_search     = 'https://www.chvnoticias.cl/';
            var global_domain            = 'https://www.chvnoticias.cl';
            var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url          = '//rudo.video';

            
            var global_last_posts       = [{"id_post":856176,"post_title":"\u201cEs una joya\u201d: Mon Laferte estren\u00f3 concierto en Tiny Desk luciendo su embarazo","post_link":"show\/mon-laferte-concierto-tiny-desk_20220112\/","publicador":"Ana Moraga","autor":""},{"id_post":856266,"post_title":"En honor a su nombre: Marcianeke public\u00f3 la particular torta con la que celebr\u00f3 su cumplea\u00f1os","post_link":"show\/marcianeke-torta-cumpleanos-instagram_20220112\/","publicador":"Ana Moraga","autor":""},{"id_post":856151,"post_title":"Polic\u00edas fueron despedidos tras ignorar llamado de robo: Estaban jugando Pok\u00e9mon Go","post_link":"internacional\/pokemon-go-policias-llamado-robo_20220112\/","publicador":"mbarrientos","autor":""},{"id_post":855923,"post_title":"Luciendo su embarazo: Mon Laferte anunci\u00f3 que estrenar\u00e1 concierto en Tiny Desk","post_link":"show\/embarazo-mon-laferte-concierto-tiny-desk_20220111\/","publicador":"gnunez","autor":""},{"id_post":855922,"post_title":"\u201cMe van a dar pesadillas\u201d: Registro de masiva invasi\u00f3n de p\u00e1jaros impacta en las redes sociales","post_link":"viral\/registro-invasion-pajaros-redes-sociales-texas_20220111\/","publicador":"Lorenzo Bortolaso","autor":""}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_flag             = false;
            var global_post_id          = '856625';
            var global_post_slug        = 'artistas-coachella-2022-lineup-harry-styles-billie-eilish';
            var global_post_segment_url = '/show/artistas-coachella-2022-lineup-harry-styles-billie-eilish_20220113/';
            
        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery.magnific-popup.min.js'></script>
        <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.16'></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js"></script>

        <script src='/_templates/desktop/includes/js/main.js?v=1.1.16'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.1.16'></script>


        

        

        <script id="votos_plebiscitos-template" type="text/x-handlebars-template">
            <div class="_plebiscito-box u-m30" data-date="{{fecha}}">
                <div class="_plebiscito-box__header">
                    <div class="_plebiscito-box__label">plebiscito</div>
                    <div class="_plebiscito-box__title">Constitucional</div>

                    <div class="_plebiscito-box__wrapper">
                        <img src='/_templates/desktop/includes/img/votos_plebiscito/chile-2020@2x.png' width="158" alt="Chile 2020" class="_plebiscito-box__image">
                        <div class="_plebiscito-box__date">Domingo 25 de octubre</div>
                    </div>
                </div>

                <div class="_plebiscito-box__body">
                    <div class="_plebiscito-box__items">
                        <div class="_plebiscito-box__item _plebiscito-box-item">
                            <div class="_plebiscito-box-item__bag">Resultados</div>

                            <picture>
                                <source srcset='/_templates/desktop/includes/img/votos_plebiscito/item.svg' media="(min-width: 920px)">
                                <img src='/_templates/desktop/includes/img/votos_plebiscito/item-alt.svg'
                                class="_plebiscito-box-item__image">
                            </picture>

                            <div class="_plebiscito-box-item__body">
                                <div class="_plebiscito-box-item__label">Apruebo</div>
                                <div class="_plebiscito-box-item__wrapper">
                                    <div class="_plebiscito-box-item__counter">{{votos_plebiscito.apruebo.votos}}</div>
                                    <div class="_plebiscito-box-item__percentage">{{votos_plebiscito.apruebo.porcentaje}} %</div>
                                </div>
                            </div>
                        </div>

                        <div class="_plebiscito-box__item _plebiscito-box-item">
                            <div class="_plebiscito-box-item__bag">Resultados</div>

                            <picture>
                                <source srcset='/_templates/desktop/includes/img/votos_plebiscito/item.svg' media="(min-width: 920px)">
                                <img src='/_templates/desktop/includes/img/votos_plebiscito/item-alt.svg'
                                class="_plebiscito-box-item__image">
                            </picture>

                            <div class="_plebiscito-box-item__body">
                                <div class="_plebiscito-box-item__label">Rechazo</div>
                                <div class="_plebiscito-box-item__wrapper">
                                    <div class="_plebiscito-box-item__counter">{{votos_plebiscito.rechazo.votos}}</div>
                                    <div class="_plebiscito-box-item__percentage">{{votos_plebiscito.rechazo.porcentaje}} %</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="_plebiscito-box__footer">
                    <div class="_plebiscito-box-card">
                        <header class="_plebiscito-box-card__header">
                            <div class="_plebiscito-box-card__counter">{{votos_convencion.mixta.votos}}</div>
                            <div class="_plebiscito-box-card__percentage">{{votos_convencion.mixta.porcentaje}} %</div>
                        </header>

                        <div class="_plebiscito-box-card__title" title="Convención mixta Constitucional">
                            Convención mixta<br>
                            Constitucional
                        </div>
                    </div>

                    <div class="_plebiscito-box-card">
                        <header class="_plebiscito-box-card__header">
                            <div class="_plebiscito-box-card__counter">{{votos_convencion.constitucional.votos}}</div>
                            <div class="_plebiscito-box-card__percentage">{{votos_convencion.constitucional.porcentaje}} %</div>
                        </header>

                        <div class="_plebiscito-box-card__title" title="Convención Constitucional">
                            Convención<br>
                            Constitucional
                        </div>
                    </div>
                </div>
            </div>

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no"
                    allow="autoplay" >
                </iframe>
            </div>
        </script>

        <script>
            $(function() {
            var $elecciones2021Carousel = $('.js-c-primarias-2021-carousel')

            function initElecciones2021Carousel() {
                $elecciones2021Carousel.owlCarousel({
                loop: true,
                margin: 20,
                nav: false,
                dots: true,
                responsive: {
                0: {
                    items: 1,
                    autoWidth: true,
                },
                400: {
                    items: 2
                },
                800: {
                    items: 3
                },
                1000: {
                    items: 4
                    }
                }
                })
            }

            if($elecciones2021Carousel){
                initElecciones2021Carousel();
            }
            })
        </script>

        <script>
            $(function() {
              var $elecciones2021Carousel = $('.js-c-elecciones-2021-portada-carousel')
      
              function initElecciones2021Carousel() {

                $elecciones2021Carousel.owlCarousel({
                  loop: true,
                  margin: 20,
                  nav: false,
                  dots: true,
                  responsive: {
                  0: {
                    items: 1
                  },
                  400: {
                    items: 2
                  },
                  800: {
                    items: 3
                  },
                  1000: {
                    items: 4
                    }
                  }
                })
              }
      
              const mediaQuery = window.matchMedia("(min-width: 768px)")
      
              function handleMobileChange(e) {
                if (e.matches) {
                  initElecciones2021Carousel()
                  $elecciones2021Carousel.addClass('owl-carousel')
                } else {
                  $elecciones2021Carousel.trigger('destroy.owl.carousel')
                  $elecciones2021Carousel.removeClass('owl-carousel')
                }
              }
      
              mediaQuery.addEventListener('change', handleMobileChange)
              handleMobileChange(mediaQuery)
            })
        </script>

        <script>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</script>

            <script>
                jQuery(document).ready(function($) {
                    $('.js-aside-banner-left').scrollToFixed({ marginTop : 10});
                    $('.js-aside-banner-right').scrollToFixed({ marginTop : 10});
                });
            </script>

            <script>

               googletag.cmd.push(function (){
                    googletag.pubads().addEventListener('slotRenderEnded', function(event){
                        console.log('Se cargo este AD: ' + event.slot.getSlotElementId());

                        var id_banner          =        event.slot.getSlotElementId();
                        var id_div_banner      =        id_banner.replace('gpt_unit_', 'google_ads_iframe_');
                        id_div_banner          =        id_div_banner.split('/').join('\\/');

                        if (id_banner.indexOf("chv-home-itt_1") > -1){                            

                            if (!event.isEmpty){

                                $('#' + id_div_banner).css({
                                    'width': '100%',
                                    'height': '100%',
                                    'position': 'fixed',
                                    'z-index': '99999',
                                    'top': '0'
                                })
                            }
                        }
                   });
               });
            </script>
    </body>
</html>





