
































































































  





  
 	















    

    





    <!doctype html>
<html lang="es" class="u-disable-effects">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" href="/_templates/desktop/includes/favicon/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/_templates/desktop/includes/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/_templates/desktop/includes/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/_templates/desktop/includes/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/_templates/desktop/includes/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/_templates/desktop/includes/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/_templates/desktop/includes/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/_templates/desktop/includes/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/_templates/desktop/includes/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/_templates/desktop/includes/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/_templates/desktop/includes/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/_templates/desktop/includes/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/_templates/desktop/includes/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/_templates/desktop/includes/favicon/favicon-16x16.png">
    <link rel="manifest" href="/_templates/desktop/includes/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/_templates/desktop/includes/favicon/ms-icon-144x144.png">
    <!-- Chrome, Firefox OS and Opera -->
    <meta name="theme-color" content="#ffffff" />
    <!-- Windows Phone -->
    <meta name="msapplication-navbutton-color" content="#ffffff" />
    <!-- IOS -->
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
    <link rel="stylesheet" href="/_templates/desktop/includes/css/main.min.css?v=1.1.28" />
    
    
    
    
        
        
    

    
    
        
    

    

      <title>El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz” - CHV Noticias</title>
      <meta name="keywords" content='estrenos,marcianeke,Redes Sociales' />
      <meta name="description" content='El artista nacional lanzó &#34;Me Quieren y Me Odian&#34;, donde habla de las críticas en su contra y de la depresión que sufre desde muy joven.'>
      <meta name="author" content='CHV Noticias' >
      <meta name="robots" content="index,follow">

      <!-- CARDS FACEBOOK -->
      <meta property="fb:app_id" content="275335699164624" />
      <meta property="og:locale" content="es_LA" />
      <meta property="article:author" content="https://www.facebook.com/chvnoticias" />
      <meta property="og:type" content="article" />
      <meta property="og:image" content="https://media.chvnoticias.cl/2022/05/Captura-de-pantalla-2022-05-27-091754.jpg" />
      <meta property="fb:pages" content="114347011951335" />
      <meta property="og:image:width" content="740" />
      <meta property="og:image:height" content="430" />
      <meta property="og:title" content='El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz” - CHV Noticias' />
      <meta property="og:description" content='El artista nacional lanzó &#34;Me Quieren y Me Odian&#34;, donde habla de las críticas en su contra y de la depresión que sufre desde muy joven.' />
      <meta property="og:url" content='https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/' />
      <meta property="og:site_name" content='CHV Noticias' />
      <!-- CARDS TWITTER -->
      <meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:description" content='El artista nacional lanzó &#34;Me Quieren y Me Odian&#34;, donde habla de las críticas en su contra y de la depresión que sufre desde muy joven.'/>
      <meta name="twitter:title" content='El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz” - CHV Noticias'/>
      <meta name="twitter:site" content="@CHVNoticias"/>
      <meta name="twitter:image:src" content="https://media.chvnoticias.cl/2022/05/Captura-de-pantalla-2022-05-27-091754.jpg"/>
      <meta name="twitter:creator" content="@CHVNoticias"/>


      

  


<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "author": "CHV Noticias",
      "mainEntityOfPage": "https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/",
      "headline": "El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”",
      "datePublished": "2022-05-27T09:50:34+00:00",
      "dateModified": "2022-05-27T09:50:34+00:00",
      "description": "El artista nacional lanzó &#34;Me Quieren y Me Odian&#34;, donde habla de las críticas en su contra y de la depresión que sufre desde muy joven.",
      "publisher": {
        "@type": "Organization",
        "name": "CHV Noticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.chvnoticias.cl/_templates/desktop/includes/img/amp/amp-main-logo.png",
          "width": 90,
          "height": 40
        }
      },
      "image": {
          "@type":"ImageObject",
          "url":"https://media.chvnoticias.cl/2022/05/Captura-de-pantalla-2022-05-27-091754-710x430.jpg",
          "width":740,
          "height":430
      }
    }
</script>


    <link rel="amphtml" href='https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/?amp=1'>


    

    <meta name="theme-color" content="" />
    <meta name="google-site-verification" content="ErTkKHujNIqMOAcAdLXNlO26089Sx5plHX3HMDG7tWk" />

    
    <link rel="canonical" href="https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/" />
    

    
    


    
      <script>
    try{
        var related_count_post = [{"id_post":919816,"post_title":"Tita Ureta tuvo un lluvioso matrimonio en Costa Rica: \u201cFue una ceremonia m\u00edstica y espiritual\u201d","post_link":"show\/tita-ureta-matrimonio-spiro-razos-costa-rica-lluvia_20220527\/","publicador":"mbarrientos","autor":""},{"id_post":919797,"post_title":"Joven de 19 a\u00f1os le propuso matrimonio a su novia de 76 y public\u00f3 el momento en TikTok","post_link":"viral\/joven-19-anos-propuso-matrimonio-novia-76-tiktok_20220527\/","publicador":"pazarancibia","autor":""},{"id_post":919691,"post_title":"\u00bfLo has visto? Advierten de los peligros que puede causar el truco de la palta en TikTok","post_link":"tendencias\/truco-palta-tiktok-viral-peligros_20220526\/","publicador":"mmeza","autor":""},{"id_post":919503,"post_title":"\u201c\u00bfQu\u00e9 haces cuando est\u00e1s estresado?\u201d: La revelaci\u00f3n de Bad Bunny que hizo re\u00edr a carcajadas a Ibai Llanos","post_link":"show\/bad-bunny-revelacion-ibai-llanos-twitch_20220526\/","publicador":"pazarancibia","autor":""},{"id_post":919492,"post_title":"Adultas mayores quer\u00edan sacarse fotos, grabaron toda la sesi\u00f3n por error y generaron ola de comentarios en TikTok","post_link":"viral\/adultas-mayores-querian-sacarse-fotos-grabaron-sesion-tiktok_20220526\/","publicador":"pazarancibia","autor":""}];
        related_count_post     = related_count_post.length;
        related_count_post     = related_count_post+1;//agregamos el post inicial (no viene en el json)
    }catch(err){
        related_count_post = 1;
    }
</script>


    <!---- CHVN Chile: Article ----->
    <script>
        var dfp_metadata = {
            "domain" : "chvnoticias.cl",
            "platform" : "web",
            "region" : "latam",
            "country" : "chile",
            "brand" : "chvnoticias",
            "previouspage" : "",
            "pageviewevent" : 1,
            "trackAction" : [],

            "section"       : "urbanos",
            "subsection"    : "marcianeke",
            "sectionname"    : "Urbanos",
            "subsectionname" : "marcianeke",
            "contenttype"   : "note",       
            "contenttitle"  : "El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”",            
            "contenttags"   : "estrenos,marcianeke,Redes Sociales",         
            "contentid"     : "919861",               
            "datepublished" : "",     
            "dateupdated"   : "2022-05-27T09:50:34+00:00",
            "pageN"         : "919861",
            "autorname"          : "",
            "publicadorname"     : "pazarancibia"
        };
        // dfp_metadata.trackAction.push({
        //     "type" : "pageview",
        //     "data" : {
        //         "domain" : "chvnoticias.cl",
        //         "platform" : "web",
        //         "region" : "latam",
        //         "country" : "chile",
        //         "brand" : "chvnoticias",
        //         "previouspage" : "",
        //         "pageviewevent" : 1,
        //         "pageName" : "chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/",
        //         "section" : "urbanos",
        //         "subsection" : "marcianeke",
        //         "contenttype" : "article",
        //         "contenttitle" : "el reflexivo mensaje que compartió marcianeke tras estrenar nueva canción: “hace mucho no me sentía feliz”",
        //         "contentid" : "34325562",
        //         "author" : "",
        //         "publisher" : "pazarancibia",
        //         "newssource" : "digital",
        //         "featuredcontent" : "marcianeke",
        //         "scroll" : "1|"+related_count_post
        //     }
        // });
    </script>



    

    

    
      <!--single, page-->
    

    
      <script>
        dataLayer = [{
        'scrollInfinito': 0,
        'autor': '',
        'publicador': 'pazarancibia',
        'categoria': 'Urbanos',
        'tagPrimario': 'marcianeke',
        }];
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZFK67R');</script>
    <!-- End Google Tag Manager -->

    

      <!-- new_ga4 head -->
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-0ZN5EJ23MZ');
      </script>
      <!-- ./new_ga4 head -->

      <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-36532539-16', 'auto',{'name': 'turnervideo'});
      </script>
    

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "3005086" });
      (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/3005086/beacon.js";
          el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005086&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

  </head>
  <body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFK67R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=275335699164624';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id="ad_oop_float_01" style="height: 0px; width: 0px"></div>

    <style>
      .rtb_slot.only-focus{
          display: none;
      }
    </style>

    <!-- .main-header -->
    <header class="main-header">
      
      
        
        
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__container u-container">
                <strong class="main-header-bar__title">Minuto a Minuto</strong>

                <marquee class="main-header-bar__wrapper">
                    <ul class="main-header-bar__list main-header-bar-list">
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/convencion-constitucional/convencionc-constitucional-normas-transitorias-quorum-dos-tercios_20220526/" class="main-header-bar-list__permalink">Convención Constitucional: Comisión de normas transitorias aprueba quórum de 2/3 para reformas</a>
                            </li>
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/internacional/hombre-murio-asfixiado-brasil-policia_20220526/" class="main-header-bar-list__permalink">Hombre muere asfixiado en Brasil tras arresto: Policía lo habría encerrado con gas lacrimógeno</a>
                            </li>
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/show/murio-andy-fletcher-fundador-depeche-mode_20220526/" class="main-header-bar-list__permalink">¿Será el fin de Depeche Mode? Murió Andy Fletcher, tecladista y miembro fundador del grupo</a>
                            </li>
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/casos-policiales/asalto-furgon-escolar-amenazaron-cuchillos-conductora-robaron-celulares_20220526/" class="main-header-bar-list__permalink">Sujetos asaltan furgón escolar con niños: Amenazaron con cuchillos a conductora</a>
                            </li>
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/nacional/jefe-defensa-araucania-hechos-violencia_20220526/" class="main-header-bar-list__permalink">Jefe de Defensa Nacional por violencia en Macrozona Sur: "No nos van a asustar"</a>
                            </li>
                                                    <li class="main-header-bar-list__item">
                                <a href="https://www.chvnoticias.cl/show/marcelo-marocchino-bebio-copas-de-vino-accidente-choque_20220526/" class="main-header-bar-list__permalink">"Fui un irresponsable": Marcelo Marocchino reconoció beber "dos a tres copas" antes de chocar</a>
                            </li>
                                            </ul>
                </marquee>
                </div>
            </div><!-- /.main-header-bar -->    

        
      

      
        <!-- .main-header-wrapper -->
<div class="main-header__wrapper main-header-wrapper">
    <div class="main-header-wrapper__container u-container">
        <ul class="main-header-wrapper__socials main-header-wrapper-socials">
            <li class="main-header-wrapper-socials__item">
    <a href='https://www.facebook.com/chvnoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-facebook" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://twitter.com/CHVNoticias' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-twitter" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-youtube" aria-hidden="true"></i>
    </a>
</li>
<li class="main-header-wrapper-socials__item">
    <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-header-wrapper-socials__permalink" target="_blank">
        <i class="main-header-wrapper-socials__icon chv-icon-instagram" aria-hidden="true"></i>
    </a>
</li>
        </ul>

        <button class="main-header-wrapper-menu-button js-main-header-wrapper-menu-button chv-icon-menu u-hide-in-desktop"></button>

        <a href='https://www.chvnoticias.cl' class="main-header-wrapper__logo main-header-wrapper-logo">
        <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-header-wrapper-logo__image" width="256" />
        </a>

        <div class="main-header-wrapper__content">
        <form action='https://www.chvnoticias.cl/' class="main-header-form u-hide-in-mobile">
            <input type="text" name="s" id="s" class="main-header-form__input" placeholder="Buscar en CHVNOTICIAS" required />
            <button type="submit" class="main-header-form__button chv-icon-search"></button>
        </form>

        <!-- <a href="/page/en-vivo/" class="main-header-wrapper__button main-header-wrapper-button">
            <i class="main-header-wrapper-button__icon chv-icon-signal" aria-hidden="true"></i>
            <span class="main-header-wrapper-button__title">en vivo</span>
        </a> -->
        </div>
    </div>
</div><!-- /.main-header-wrapper -->
      

      <!-- .main-header-nav -->
      <nav class="main-header__nav main-header-nav">
    <div class="main-header-nav__container u-container">
      <ul class="main-header-nav__menu">
        <li class="main-header-nav__item">
          <a href="/nacional/" class="main-header-nav__permalink">Nacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/internacional/" class="main-header-nav__permalink">Internacional</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/reportajes/" class="main-header-nav__permalink">Reportajes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/cazanoticias/" class="main-header-nav__permalink">Cazanoticias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/economia/" class="main-header-nav__permalink">Economía</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/historias/" class="main-header-nav__permalink">Historias</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/deportes/" class="main-header-nav__permalink">Deportes</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/casos-policiales/" class="main-header-nav__permalink">Casos policiales</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/te-ayuda/" class="main-header-nav__permalink">Te ayuda</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/show/" class="main-header-nav__permalink">Show</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/chv-futuro/" class="main-header-nav__permalink">CHV Futuro</a>
        </li>
        <li class="main-header-nav__item">
          <a href="/alerta-climatica/" class="main-header-nav__permalink">Alerta Climática</a>
        </li>
      </ul>
    </div>
</nav>
    </header><!-- /.main-header -->



<!-- .main -->
<main class="main js_main_content">


    <div class="main__container u-container">

        

            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_atf_01"></div>
            </div>

        


        <div class="js-content-static">
            <!-- .the-single -->
            <article class="the-single desktop:margin-bottom-40 mobile:margin-bottom-30 main_single_js" data-post-id='919861'>
    
                <header class="the-single__header the-single-header">
                    <div class="the-single__about the-single-about">
                        <div class="the-single-about__item the-single-about__item--info">
                            <span class="the-single-about__category">
                                <span class="u-clr-primary">
                                    <a href='/urbanos' data-slug='urbanos' class="js-single-button-cat">
                                        Urbanos
                                    </a>
                                </span>
                                
                                    <span class="u-clr-primary">
                                        - 
                                    </span>
                                    <span class="u-clr-secondary">
                                        <a href='/tag/marcianeke/' class="u-text-capitalize js-single-button-tag" data-slug='marcianeke'>
                                            marcianeke
                                        </a>
                                    </span> 
                                
                            </span>

                            
                            <time class="the-single-about__date u-text-capitalize">27/05/2022 09:50</time>

                        </div>                      
    
                        
                            <div class="js_post_tags" data-tags='[{"id":10863,"slug":"estrenos","name":"estrenos"},{"id":35072,"slug":"marcianeke","name":"marcianeke"},{"id":182,"slug":"redes-sociales","name":"Redes Sociales"}]'></div>
                        
                    </div>
    
                    <div class="the-single-header__wrapper">
                        <h1 class="the-single__title">
                            El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”
                        </h1>
    
                        <p class="the-single__excerpt">
                            El artista nacional lanzó &#34;Me Quieren y Me Odian&#34;, donde habla de las críticas en su contra y de la depresión que sufre desde muy joven.
                        </p>
                    </div>

                    

                </header>
    
                <div class="the-single__body _row">
                    <section class="the-single__section the-single-section _col-md-8">
                        <div class="the-single-section__media the-single-section-media">

                            
                            
                                
                            

                            
                            
                                
                            
                            
                            
                            

                            

                            <div class="js-content-img">
                                
                                    <img src='https://media.chvnoticias.cl/2022/05/Captura-de-pantalla-2022-05-27-091754-710x430.jpg' alt="El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”" class="the-single-section-media__image u-aspect-16-9" />
                                    <span class='the-single-section-media__caption the-single-section-media__caption'>Instagram @marcianekeoficial</span>
                                
                            </div>


                            

                            
                        </div>
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end common:margin-top-10 common:margin-bottom-30">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”&body=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/" 
                                    class="the-socials__permalink chv-icon-circle-envelope">
                                </a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
    
                        <div class="the-single-section__text the-single-section-text">
                            
                            <p>El artista nacional <strong>Marcianeke</strong> estrenó este jueves un nuevo tema en el que habla de sus más <strong>íntimos pensamientos.</strong></p>
<p>Se trata de <em><a href="https://www.youtube.com/watch?v=ZcDkgtD7BQc" target="_blank" rel="noopener">Me Quieren y Me Odian</a></em>, donde en tres minutos y 11 segundos, el cantante <strong>se refiere incluso a su depresión.</strong></p>
<p><strong>“Hasta con depresión la vida gocen</strong>, me la estoy buscando desde los 12&#8243;, dice parte de la letra de la canción.</p><div class="u-the-banner"><div id="ad_rect_btf_04_919861"></div></div>
<div class="the-recomended-box desktop:margin-bottom-50 desktop:margin-top-50">
                                            <div class="the-recomended-box__header">
                                                Ver también <i class="chv-icon-next" aria-hidden="true"></i>
                                            </div>
        
                                            <figure class="the-recomended-box__body">
                                                <figcaption class="the-recomended-box__caption">
                                                    <strong class="the-recomended-box__title">
                                                        <a href="/urbanos/pailita-mensaje-marcianeke-nueva-colaboracion_20220526/" class="the-recomended-box__permalink">
                                                            El sentido mensaje de Pailita para anunciar nueva colaboración con Marcianeke: &#34;No te voy dejar solo&#34;
                                                        </a>
                                                    </strong>
                            
                                                    <time class="the-recomended-box__date">
                                                        Publicado 26/05/22 12:02
                                                    </time>
                                                </figcaption>
                            
                                                <div class="the-recomended-box__media">
                                                    <a href="/urbanos/pailita-mensaje-marcianeke-nueva-colaboracion_20220526/" class="the-recomended-box__permalink">
                                            <img src="//media.chvnoticias.cl/2022/05/Diseño-sin-título-45-2-532x309.png" alt="El sentido mensaje de Pailita para anunciar nueva colaboración con Marcianeke: &#34;No te voy dejar solo&#34;" class="the-recomended-box__image u-aspect-16-9" loading="lazy" />
                                          </a>
                                                </div>
                                            </figure>
                                        </div>
<p>“No me gusta dormir solo, porque <strong>la última vez casi pierdo la vida</strong> (&#8230;) Aunque a veces mi atajo no pille salida, <strong>tuve hasta pensamientos suicidas”,</strong> añade en el single.</p>
<p>Recordemos que el artista ha señalado en diversas ocasiones que <strong>sufre de depresión desde muy joven. </strong></p>
<p>En esa línea, tras lanzar el tema, el músico escribió un escueto mensaje en sus redes sociales. “Hoy salimos a celebrar mis estrenos. <strong>Hace mucho no me sentía feliz”</strong>, publicó en <a href="https://www.instagram.com/marcianekeoficial/" target="_blank" rel="noopener">Instagram stories.</a></p><div class="u-the-banner"><div id="ad_rect_btf_05_919861"></div></div>
<p><img class="alignnone size-full wp-image-919864" src="//media.chvnoticias.cl/2022/05/283893268_583286333041055_4090690271862362359_n.jpg" alt="" width="828" height="1472" srcset="//media.chvnoticias.cl/2022/05/283893268_583286333041055_4090690271862362359_n.jpg 828w, //media.chvnoticias.cl/2022/05/283893268_583286333041055_4090690271862362359_n-180x320.jpg 180w, //media.chvnoticias.cl/2022/05/283893268_583286333041055_4090690271862362359_n-768x1365.jpg 768w, //media.chvnoticias.cl/2022/05/283893268_583286333041055_4090690271862362359_n-576x1024.jpg 576w" sizes="(max-width: 828px) 100vw, 828px" /></p>
  
    
                        </div>
    
                        <hr class="u-separator common:margin-top-30 common:margin-bottom-15" />
    
                        <ul class="the-single__socials the-socials u-list-reset u-flex-justify-end">
                            <li class="the-socials__item">
                                <a 
                                    href='https://www.facebook.com/sharer.php?u=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/' 
                                    class="the-socials__permalink chv-icon-circle-facebook"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href='https://twitter.com/share?url=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/' 
                                    class="the-socials__permalink chv-icon-circle-twitter"
                                    data-share-network >
                                </a>
                            </li>
                            <li class="the-socials__item">
                                <a 
                                    href="mailto:?subject=El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”body=https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/" 
                                    class="the-socials__permalink chv-icon-circle-envelope"
                                ></a>
                            </li>
                            <li class="the-socials__item the-copied-item">
                                <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event)'></a>
                                <span class="the-copied-item__label">Enlace copiado</span>
                            </li>
                        </ul>
                    </section>
                    
    
                    <aside class="the-single__sidebar _col-md-4">
    
                        
        
            <div class="highlight-box desktop:margin-bottom-35 mobile:margin-bottom-30">
                <div class="highlight-box__header">Destacamos</div>

                <div class="highlight-box__body">
                    <figure class="highlight-box__card">
                        <a href="https://www.chvnoticias.cl/reportajes/taxi-libre-hector-tito-noguera-actor_20220526/" class="highlight-box__wrapper">
                            <span class="highlight-box__media">
                                <img src="//media.chvnoticias.cl/2022/05/TAXI_NOGUERA.Copy_.01_frame_10719-532x299.jpg" alt="Taxi Libre: Tito Noguera, confesiones de un súper actor" class="highlight-box__image" loading="lazy" >
                                
                                
                                    <span class="highlight-box__icon u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </span>

                            <figcaption class="highlight-box__caption">
                                <h2 class="highlight-box__title u-dots-5">
                                    Taxi Libre: Tito Noguera, confesiones de un súper actor                                </h2>
                            </figcaption>
                        </a>
                    </figure>
                </div>
            </div>    

        
    
                        <div class="u-the-banner desktop:margin-bottom-80 mobile:margin-bottom-30">
                            <div id="ad_rect_btf_01_919861"></div>
                        </div>
    
                        
        
            <div class="the-last-box the-last-box--column desktop:margin-bottom-35 mobile:margin-bottom-30">
                <header class="the-last-box__header">
                    Lo último
                </header>

                <div class="the-last-box__body">

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:50  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/" class="the-text-card__permalink">
                                    El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: "Hace mucho no me sentía feliz"                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:45  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/defensa-nicolas-lopez-recurso-nulidad-sentencia_20220527/" class="the-text-card__permalink">
                                    Defensa de Nicolás López presenta recurso de nulidad parcial por la sentencia                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:35  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/nacional/dj-mendez-contigo-en-la-manana-porsche-abandonado-las-condes_20220527/" class="the-text-card__permalink">
                                    "No lo presto más": Dj Méndez irrumpió en Contigo en la Mañana y bromeó sobre Porsche abandonado en Las Condes                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:31  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/show/tita-ureta-matrimonio-spiro-razos-costa-rica-lluvia_20220527/" class="the-text-card__permalink">
                                    Tita Ureta tuvo un lluvioso matrimonio en Costa Rica: “Fue una ceremonia mística y espiritual”                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">09:12  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/internacional/argentina-primer-caso-viruela-mono_20220527/" class="the-text-card__permalink">
                                    Reportan primer caso de la viruela del mono en Argentina                                </a>
                            </h2>
                        </div>

                    
                        <div class="the-last-box__item the-text-card u-dots-3">
                            <time class="the-text-card__date">08:37  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                            <h2 class="the-text-card__title">
                                <a href="https://www.chvnoticias.cl/noticieros-completos/chv-noticias-am-viernes-27-de-mayo-de-2022_20220527/" class="the-text-card__permalink">
                                    CHV Noticias AM | Viernes 27 de mayo de 2022                                </a>
                            </h2>
                        </div>

                                    </div>
            </div>

        
    
                        <div class="u-the-banner desktop:margin-top-310 mobile:margin-top-30">
                            <div id="ad_rect_btf_02_919861"></div>
                        </div>
                    </aside>
                </div>
                
            </article><!-- /.the-single -->
    
            
        
            <section id="lo-mas-visto" class="most-viewed-section common:margin-bottom-20">
                <header class="most-viewed-section__header">Lo más visto</header>

                <div class="most-viewed-section__body _row">

                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/economia/estafas-piramidales-recomendaciones-para-no-ser-victima_20220526/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/05/mobile-phone-g9f9f9a8b3_1920-1-480x320.jpg" alt="Estafas piramidales: Recomendaciones para no ser víctima de este tipo de fraudes" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/economia/" class="most-viewed-section-card__category">
                                    Economía <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/economia/estafas-piramidales-recomendaciones-para-no-ser-victima_20220526/">
                                        Estafas piramidales: Recomendaciones para no ser víctima de este tipo de fraudes                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/tendencias/invierno-frio-resfrio-gripe-plantas-te-medicinales_20220526/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/05/teacup-gd3e4c9303_1280-480x320.jpg" alt="Llegaron las bajas temperaturas: Prevé y combate los resfríos con estas plantas medicinales" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/tendencias/" class="most-viewed-section-card__category">
                                    Tendencias <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/tendencias/invierno-frio-resfrio-gripe-plantas-te-medicinales_20220526/">
                                        Llegaron las bajas temperaturas: Prevé y combate los resfríos con estas plantas medicinales                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/reportajes/dieron-muerta-guagua-al-nacer-estaba-viva_20220526/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/05/PRONTO-reportaje-guagua.Copy_.01.Copy_.01_frame_29-532x299.jpg" alt="Indignante error: Dieron por muerta a guagua al nacer y estaba viva" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                
                                    <span class="most-viewed-section-card__type u-icon">
                                        <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                                    </span>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/reportajes/" class="most-viewed-section-card__category">
                                    Reportajes <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/reportajes/dieron-muerta-guagua-al-nacer-estaba-viva_20220526/">
                                        Indignante error: Dieron por muerta a guagua al nacer y estaba viva                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                            <figure class="most-viewed-section-card _col-md-3">
                            <a href="https://www.chvnoticias.cl/internacional/esposo-profesora-asesinada-texas-muere-infarto_20220526/" class="most-viewed-section-card__media">
                                <img src="//media.chvnoticias.cl/2022/05/Twitter-Texas.png" alt="Esposo de profesora asesinada en Texas muere de infarto tras visitar memorial en escuela" class="most-viewed-section-card__embed u-aspect-16-9" loading="lazy"/>

                                 

                            </a>

                            <figcaption class="most-viewed-section-card__caption">
                                <a href="https://www.chvnoticias.cl/internacional/" class="most-viewed-section-card__category">
                                    Internacional <i class="most-viewed-section-card__icon chv-icon-next" aria-hidden="true"></i>
                                </a>

                                <p class="most-viewed-section-card__text u-dots-3">
                                    <a href="https://www.chvnoticias.cl/internacional/esposo-profesora-asesinada-texas-muere-infarto_20220526/">
                                        Esposo de profesora asesinada en Texas muere de infarto tras visitar memorial en escuela                                    </a>
                                </p>
                            </figcaption>
                        </figure>
                                    </div>
            </section>  

        
    
            <div class="u-the-banner u-negative-margin common:margin-bottom-20 common:margin-top-20">
                <div id="ad_bnr_btf_01_919861"></div>
            </div>
    
            <!-- .separator-bar -->
            <div class="separator-bar" >
                <div style="height: 1px;"></div>
                <div class="post_loading" style="display:none; text-align:center; padding-bottom: 25px; padding-top: 10px;">
                    <div class="loader">
                        <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                    </div>
                </div>
            </div><!-- /.separator-bar -->
        </div>


    </div>


</main><!-- /.main -->



<script>
    var global_url_post      = 'https://www.chvnoticias.cl/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/';
    var global_domain_search = 'https://www.chvnoticias.cl/';
    var global_domain        = 'https://www.chvnoticias.cl';
    var global_placeholder   = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
    
    var global_in_single     = true;

    var current_post_id      = 919861;

    var es_patrocinada       = 'standard' == 'patrocinada' ? true : false ;

    if (typeof dfp_metadata !== 'undefined') {

        dfp_metadata_tmp               = Object.assign({}, dfp_metadata);

        dfp_metadata_tmp.section        = "urbanos";
        dfp_metadata_tmp.subsection     = "marcianeke";
        dfp_metadata_tmp.sectionname    = "Urbanos";
        dfp_metadata_tmp.subsectionname = "marcianeke";
        dfp_metadata_tmp.contenttype    = "note";
        dfp_metadata_tmp.contenttitle   = "El reflexivo mensaje que compartió Marcianeke tras estrenar nueva canción: “Hace mucho no me sentía feliz”";
        dfp_metadata_tmp.contentid      = "919861";
        dfp_metadata_tmp.datepublished  = "2022-05-27T09:50:34+00:00";
        dfp_metadata_tmp.dateupdated    = "2022-05-27T09:50:34+00:00";
        dfp_metadata_tmp.pageN          = '' == 'basic' ? "2" : "1" ;



        var post_tags = [{"id":10863,"slug":"estrenos","name":"estrenos"},{"id":35072,"slug":"marcianeke","name":"marcianeke"},{"id":182,"slug":"redes-sociales","name":"Redes Sociales"}];

        var post_tags_string = "";

        if(Array.isArray(post_tags)){
            post_tags.forEach(function(value,index){
                let tag_slug = value.slug;
                if(index!=0){
                    tag_slug = "|"+tag_slug;
                }
                post_tags_string+=tag_slug;
            });
        }

        dfp_metadata_tmp.contenttags   = post_tags_string;

        dfp_metadata_919861 = Object.assign({}, dfp_metadata_tmp);


        dfp_metadata = Object.assign({}, dfp_metadata_tmp);


    }

</script>


        <!-- .main-footer -->
    <footer class="main-footer">
        <div class="main-footer__container u-container">
          <div class="main-footer__socials main-footer-socials">
            <strong class="main-footer-socials__title">Síguenos</strong>
  
            <div class="main-footer-socials__list">
              <a href='https://www.facebook.com/chvnoticias' class="main-footer-socials__item chv-icon-facebook" target="_blank"></a>
              <a href='https://twitter.com/CHVNoticias' class="main-footer-socials__item chv-icon-twitter" target="_blank"></a>
              <a href='https://www.youtube.com/c/CHVNoticiasTV/community' class="main-footer-socials__item chv-icon-youtube" target="_blank"></a>
              <a href='https://www.instagram.com/chvnoticias/?hl=es-la' class="main-footer-socials__item chv-icon-instagram" target="_blank"></a>
            </div>
          </div>
  
          <div class="main-footer__separator common:margin-top-30 common:margin-bottom-30"></div>
  
          <a href='https://www.chvnoticias.cl' class="main-footer__logo main-footer-logo">
            <img src="/_templates/desktop/includes/img/logo.svg" alt="CHV Noticias" class="main-footer-logo__image" width="347">
          </a>
  
          <nav class="main-footer__nav main-footer-nav">
            <strong class="main-footer-nav__title">El Canal</strong>
            <ul class="main-footer-nav__list">
              <li class="main-footer-nav__item">
                <a href="/page/nosotros/" class="main-footer-nav__permalink">Sobre nosotros</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='mailto:felipe.rojas@chilevision.cl' class="main-footer-nav__permalink">Contacto Comercial</a>
              </li>
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/quienes-somos' class="main-footer-nav__permalink">Quienes somos</a>
              </li>
              <!-- <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/en-vivo' class="main-footer-nav__permalink">En vivo</a>
              </li> -->
              <li class="main-footer-nav__item">
                <a href='https://www.chvnoticias.cl/page/zonas-de-transmision-digital' class="main-footer-nav__permalink">Zonas de Transmisión Digital</a>
              </li>
            </ul>
          </nav>
  
          <div class="main-footer__separator common:margin-top-45 common:margin-bottom-30"></div>
  
          

          <small class="main-footer__copyright">@ 2022 · Todos los derechos reservados</small>
        </div>
      </footer><!-- /.main-footer -->

      <script>
    var global_url_count         = '//count.chvnchile.com/';
    var global_url_json_static   = '';
    var global_url_ajax        = 'https://www.chvnoticias.cl/interactive/ajax.php';
    var global_name_site         = 'CHV Noticias';
    var global_name_site_sharing = 'CHV Noticias';

    var global_domain_search     = 'https://www.chvnoticias.cl/';
    var global_domain            = 'https://www.chvnoticias.cl';
    var global_placeholder       = 'https://www.chvnoticias.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url          = '//rudo.video';

    
    var global_last_posts       = [{"id_post":919816,"post_title":"Tita Ureta tuvo un lluvioso matrimonio en Costa Rica: \u201cFue una ceremonia m\u00edstica y espiritual\u201d","post_link":"show\/tita-ureta-matrimonio-spiro-razos-costa-rica-lluvia_20220527\/","publicador":"mbarrientos","autor":""},{"id_post":919797,"post_title":"Joven de 19 a\u00f1os le propuso matrimonio a su novia de 76 y public\u00f3 el momento en TikTok","post_link":"viral\/joven-19-anos-propuso-matrimonio-novia-76-tiktok_20220527\/","publicador":"pazarancibia","autor":""},{"id_post":919691,"post_title":"\u00bfLo has visto? Advierten de los peligros que puede causar el truco de la palta en TikTok","post_link":"tendencias\/truco-palta-tiktok-viral-peligros_20220526\/","publicador":"mmeza","autor":""},{"id_post":919503,"post_title":"\u201c\u00bfQu\u00e9 haces cuando est\u00e1s estresado?\u201d: La revelaci\u00f3n de Bad Bunny que hizo re\u00edr a carcajadas a Ibai Llanos","post_link":"show\/bad-bunny-revelacion-ibai-llanos-twitch_20220526\/","publicador":"pazarancibia","autor":""},{"id_post":919492,"post_title":"Adultas mayores quer\u00edan sacarse fotos, grabaron toda la sesi\u00f3n por error y generaron ola de comentarios en TikTok","post_link":"viral\/adultas-mayores-querian-sacarse-fotos-grabaron-sesion-tiktok_20220526\/","publicador":"pazarancibia","autor":""}];
    var json_articles           = new Array();
    var global_count_articles   = 0;
    var global_flag             = false;
    var global_post_id          = '919861';
    var global_post_slug        = 'marcianeke-reflexivo-mensaje-estreno-cancion-feliz';
    var global_post_segment_url = '/urbanos/marcianeke-reflexivo-mensaje-estreno-cancion-feliz_20220527/';
    
</script>
  
      <script src="/_templates/desktop/includes/js/dist/main.min.js"></script>


      <script id="embed-rudo-template" type="text/x-handlebars-template">
    <div class="u-responsive-video">
        <iframe
            id="vrudo"
            class="vrudo"
            src="{{{url}}}"
            width="{{width}}"
            height="{{height}}"
            allowscriptaccess="always"
            allowfullscreen="true"
            webkitallowfullscreen="true"
            frameborder="0"
            scrolling="no"
            allow="autoplay" >
        </iframe>
    </div>
</script>

<script id="tags-posts-template" type="text/x-handlebars-template">
    <div class="the-single-about__item the-single-about__item--tags the-single-tags">
        {{#each post_tags}}
            <a href='https://www.chvnoticias.cl/tag/{{slug}}/' class="the-single-tags__item">{{{name}}}</a>
        {{/each}}
    </div>
</script>

<script id="load_more_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}
        <div class="category-list__item">
            <figure class="category-card category-card--smaller">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-4" title="{{titulo}}">
                            {{{titulo}}} 
                        </a>
                    </h2>

                    <div class="category-card__text the-text-card u-dots-4">
                        <time class="the-text-card__date">{{{fecha_post}}}  <i class="the-text-card__icon chv-icon-next" aria-hidden="true"></i></time>
                        <h2 class="the-text-card__title">
                            <a href="{{url}}" class="the-text-card__permalink">
                                {{{extracto}}}    
                            </a>
                        </h2>
                    </div>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_main_category_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <div class="category-list__item">
            <figure class="category-card">
                <figcaption class="category-card__caption">
                    <h2 class="category-card__title">
                        <a href="{{url}}" class="category-card__permalink u-dots-3">
                            {{{titulo}}}  
                        </a>
                    </h2>

                    <footer class="category-card__footer u-clr-gray">Publicado {{{fecha_post}}} {{{hora}}}</footer>
                </figcaption>

                <a href="{{url}}" class="category-card__media">
                    <img src="{{imagen_src}}" alt="{{titulo}}" class="category-card__embed u-aspect-16-9" loading="lazy">

                    {{#if type_video}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-play" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                    {{#if type_gallery}}                
                        <span class="category-card__type u-icon">
                            <i class="u-icon__item chv-icon-album" aria-hidden="true"></i>
                        </span>
                    {{/if}}

                </a>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_category_with_subcategories_posts_list_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-card _col-md-6">
            <!-- IMAGE -->
            <a href="{{url}}" class="the-card__wrapper">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-card__media u-aspect-16-9" loading="lazy">
            </a>

            <figcaption class="the-card__caption">
                <h2 class="the-card__title">
                    <a href="{{url}}" class="the-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="gallery_items_template" type="text/x-handlebars-template">

    {{#each images}}

        <div class="swiper-slide the-gallery-carousel__item">
            <figure class="the-gallery-carousel-card">
                <div class="the-gallery-carousel-card__permalink">
                    <img src="https://media.chvnoticias.cl{{image_large}}" alt="{{titulo}}" class="the-gallery-carousel-card__image" />
                </div>

                <figcaption class="the-gallery-carousel-card__caption">
                    {{{titulo}}}
                </figcaption>
            </figure>
        </div>

    {{/each}}

</script>

<script id="load_more_galleries_items_template" type="text/x-handlebars-template">

    {{#each posts}}

        <figure class="the-gallery-section-list__item the-gallery-section-list-card _col-md-4">
            <a href="{{url}}" class="the-gallery-section-list-card__media">
                <img src="{{imagen_src}}" alt="{{titulo}}" class="the-gallery-section-list-card__image u-aspect-16-9" />
                <i class="the-gallery-section-list-card__icon chv-icon-album" aria-hidden="true"></i>
            </a>

            <figcaption class="the-gallery-section-list-card__caption">
                <h2 class="the-gallery-section-list-card__title">
                    <a href="{{url}}" class="the-gallery-section-list-card__permalink u-dots-3">
                        {{{titulo}}}
                    </a>
                </h2>

                <div class="the-gallery-section-list-card__footer">
                    <p class="the-gallery-section-list-card__by u-clr-gray">
                        <!-- Autor de las fotos o fuente -->
                    </p>

                    <ul class="the-gallery-section-list-card__socials the-socials u-list-reset">
                        <li class="the-socials__item">
                            <a href="https://www.facebook.com/sharer.php?u={{url}}" class="the-socials__permalink chv-icon-circle-facebook" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="https://twitter.com/share?url={{url}}" class="the-socials__permalink chv-icon-circle-twitter" data-share-network></a>
                        </li>
                        <li class="the-socials__item">
                            <a href="mailto:?subject={{titulo}}&body={{url}}" class="the-socials__permalink chv-icon-circle-envelope"></a>
                        </li>
                        <li class="the-socials__item the-copied-item the-copied-item--primary">
                            <a href="#" class="the-socials__permalink chv-icon-circle-link the-copied-item__button" onclick='copy_url(event,"{{url}}")'></a>
                            <span class="the-copied-item__label">Enlace copiado</span>
                        </li>
                    </ul>
                </div>
            </figcaption>
        </figure>

    {{/each}}

</script>

<script id="patrocinados_dos_notas_desing1" type="text/x-handlebars-template">

    <div class="_row presented-by-section-related">

        {{#each posts}}

            <div class="_col-md-6 presented-by-section-related__item">
                <figure class="presented-by-section-related-card">
                    <a href="{{url}}" class="presented-by-section-related-card__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" class="presented-by-section-related-card__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-related-card__caption">
                        <h3 class="presented-by-section-related-card__title">
                            <a href="{{url}}" class="presented-by-section-related-card__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </h3>
                    </figcaption>
                </figure>

                <div class="presented-by-section-related__text">
                    <p>
                        <a href="{{url}}">
                            {{{extracto}}}
                        </a>
                    </p>
                </div>
            </div>
            
        {{/each}}

    </div>

</script>

<script id="patrocinados_una_nota_desing1" type="text/x-handlebars-template">

    <div class="presented-by-section-highlight u-full-width desktop:margin-bottom-60 desktop:margin-top-60 mobile:margin-bottom-40 mobile:margin-top-40">
        {{#each posts}}

            <div class="presented-by-section-highlight__container u-container">
                <figure class="presented-by-section-highlight__card">
                    <a href="{{url}}" class="presented-by-section-highlight__media">
                        <img src="https://media.chvnoticias.cl{{imagen}}" alt="{{titulo}}" style="max-height: 25rem;object-fit: cover;object-position: top;" class="presented-by-section-highlight__image" loading="lazy" />
                    </a>

                    <figcaption class="presented-by-section-highlight__caption">
                        <strong class="presented-by-section-highlight__title">
                            <a href="{{url}}" class="presented-by-section-highlight__permalink u-dots-4">
                                {{{titulo}}}
                            </a>
                        </strong>

                        <p class="presented-by-section-highlight__excerpt">
                            {{{extracto}}}
                        </p>
                    </figcaption>
                </figure>
            </div>
            
        {{/each}}
    </div>

</script>

<script id="patrocinados_dos_imagenes_desing1" type="text/x-handlebars-template">

    <div class="_row u-x-padding-0">
        {{#each images}}
            <figure class="the-caption-card _col-md-6">
                <div class="the-caption-card__media">
                    <img src="https://media.chvnoticias.cl{{image_src}}" style="max-height: 16.625rem;object-fit: cover;object-position: top;" alt="{{descripcion}}" class="the-caption-card__image" />
                </div>

                <figcaption class="the-caption-card__caption">
                    <strong class="the-caption-card__title">
                        <div class="the-caption-card__permalink u-dots-3">
                            {{{descripcion}}}
                        </div>
                    </strong>
                </figcaption>
            </figure>
        {{/each}}
    </div>

</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
      <script src="/_templates/desktop/includes/js/extras/handlebars.min-v4.7.7.js"></script>
      <script src='/_templates/desktop/includes/js/real_time.js?v=1.1.28'></script>
      

      <script src="/_templates/desktop/includes/js/functionalities.js?v=1.1.28"></script>

      <script>
    (function () {
        var counter = 0;
        (function poll() {
            if (counter >= 20) {

                // Llamada a libreria de Ad Manager
                var dfpLoad = document.createElement("script"), dfpEL = document.getElementsByTagName("script")[0]; dfpLoad.async = true;
                dfpLoad.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                dfpEL.parentNode.insertBefore(dfpLoad, dfpEL);

                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "/_templates/desktop/includes/js/chvn-ad-manager.js";
                el.parentNode.insertBefore(s, el);
            } else {
                counter++;
                poll();
            }
        })();
    })();
</script>
      
      <script src="/_templates/desktop/includes/js/post_change.js?v=1.1.28"></script>
      


      

      

    </body>
  </html>



